Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Windows XP

No me funcionan mis altavoces

caldelas
2008-03-26 20:19 - Respuestas: 1 - Tema nº: 2509147


Características: Windows XP Profesional, velocidad.

no me funciona los altavoces y no se porque,me paso despues de llevar el ordenador arreglar y me lo resetearon...Alguin me puede ayudar??

Comentarios adicionales: No había instalado ningún programa, ni cambiado nada de hardware en el PC.
Posibles soluciones:
No me funcionan mis altavocesNo me funcionan mis altavoces
Mis altavoces no me funcionanMis altavoces no me funcionan
No funcionan los altavocesNo funcionan los altavoces
No funcionan los altavocesNo funcionan los altavoces
No funcionan los altavocesNo funcionan los altavoces
necromantika

Re: No me funcionan mis altavoces - 2008-03-26 20:20 - Respuesta 2

leete esto:

instalar drivers de sonido

salu2
Página:1

Respuestas relacionadas:

No funcionan mis altavocesNo funcionan mis altavocesForo
¡help! altavoces no funcionan¡help! altavoces no funcionanForo
No funcionan los altavocesNo funcionan los altavocesForo
Los altavoces no funcionanLos altavoces no funcionanForo
No me funcionan altavocesNo me funcionan altavocesForo
Mis altavoces no funcionanMis altavoces no funcionanForo
No funcionan altavocesNo funcionan altavocesForo
Los altavoces no funcionanLos altavoces no funcionanForo
No me funcionan los altavocesNo me funcionan los altavocesForo
Altavoces no funcionanAltavoces no funcionanForo
InicioSecciones
^ SubirAviso legal
Política Privacidad
Configurarequipos19 Agosto 2022