Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Windows 7

No me funcionan altavoces

usherdow
2011-05-01 14:20 - Respuestas: 1 - Tema nº: 2785825


.

Tengo desde ayer una Asuss notebook x52j 4gb intel i5 560
gb, Windows 7 ,no reconoce los parlantes externos logitech que tengo desde hace unos años con conex USB

Posibles soluciones:
No me funcionan altavocesNo me funcionan altavoces
Mis altavoces no me funcionanMis altavoces no me funcionan
No funcionan los altavocesNo funcionan los altavoces
No funcionan los altavocesNo funcionan los altavoces
No funcionan los altavocesNo funcionan los altavoces
MRT2011

Re: No me funcionan altavoces - 2011-05-01 21:57 - Respuesta 2

Verificala coneccion, que los altavoces esten operativos(pruebalos en otro dispositivo)Verifica que esten siendo reconocidos.De todas maneras verifica que la tarjeta de sonido este funcionando y que no hya surgido algun error , de drivers y eso.
Saludos XD.


Ðjin®2011◄
Página:1

Respuestas relacionadas:

No me funcionan mis altavocesNo me funcionan mis altavocesForo
No funcionan mis altavocesNo funcionan mis altavocesForo
¡help! altavoces no funcionan¡help! altavoces no funcionanForo
No funcionan los altavocesNo funcionan los altavocesForo
Los altavoces no funcionanLos altavoces no funcionanForo
Mis altavoces no funcionanMis altavoces no funcionanForo
No funcionan altavocesNo funcionan altavocesForo
Los altavoces no funcionanLos altavoces no funcionanForo
No me funcionan los altavocesNo me funcionan los altavocesForo
Altavoces no funcionanAltavoces no funcionanForo
InicioSecciones
^ SubirAviso legal
Política Privacidad
Configurarequipos27 Noviembre 2022