Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Drivers

No me funcionan los altavoces

salpi38
2008-12-07 12:04 - Respuestas: 3 - Tema nº: 2559194


Características: Windows XP Profesional amd 2,19ghz 1gb ram 150gb disco duro.

Hola los altavoces que tengo en la cpu no tienen sonido,se me han ido de repente son unos altavoces genius donde puedo conseguir los drivers que no los encuentros en internet

Posibles soluciones:
No me funcionan los altavocesNo me funcionan los altavoces
Mis altavoces no me funcionanMis altavoces no me funcionan
No funcionan los altavocesNo funcionan los altavoces
No funcionan los altavocesNo funcionan los altavoces
No funcionan los altavocesNo funcionan los altavoces
docajoma

Re: No me funcionan los altavoces - 2008-12-07 12:07 - Respuesta 2

Los altavoces no llevan drivers ,la tarjeta de sonido si.
salpi38

Re: No me funcionan los altavoces - 2008-12-07 12:29 - Respuesta 3

Y donde los puedo conseguir
necromantika

Re: No me funcionan los altavoces - 2008-12-07 12:54 - Respuesta 4

leete esto:

pincha aquí>instalar drivers de sonido

y aquí->Como averiguar que drivers de audio y de video necesitamos.

salu2
Página:1

Respuestas relacionadas:

No me funcionan mis altavocesNo me funcionan mis altavocesForo
No funcionan mis altavocesNo funcionan mis altavocesForo
¡help! altavoces no funcionan¡help! altavoces no funcionanForo
No funcionan los altavocesNo funcionan los altavocesForo
Los altavoces no funcionanLos altavoces no funcionanForo
No me funcionan altavocesNo me funcionan altavocesForo
Mis altavoces no funcionanMis altavoces no funcionanForo
No funcionan altavocesNo funcionan altavocesForo
Los altavoces no funcionanLos altavoces no funcionanForo
Altavoces no funcionanAltavoces no funcionanForo
InicioSecciones
^ SubirAviso legal
Política Privacidad
Configurarequipos27 Septiembre 2022