Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Windows XP

No funcionan mis altavoces

el-face
2009-10-28 10:59 - Respuestas: 1 - Tema nº: 2631446


Windows XP Profesional .

los altavoces derrepente dejaron de ir esta el volumen subido y los altavoces funcionan con mi movil pero con el pc no

Comentarios adicionales: No había instalado ningún programa, ni cambiado nada de hardware en el PC.
Posibles soluciones:
No funcionan mis altavocesNo funcionan mis altavoces
Mis altavoces no me funcionanMis altavoces no me funcionan
No funcionan los altavocesNo funcionan los altavoces
No funcionan los altavocesNo funcionan los altavoces
No funcionan los altavocesNo funcionan los altavoces
marinalope

Re: No funcionan mis altavoces - 2009-10-28 11:05 - Respuesta 2

Lee esto:comprobaciones a realizar cuando no funciona el sonido.
Página:1

Respuestas relacionadas:

No me funcionan mis altavocesNo me funcionan mis altavocesForo
¡help! altavoces no funcionan¡help! altavoces no funcionanForo
No funcionan los altavocesNo funcionan los altavocesForo
Los altavoces no funcionanLos altavoces no funcionanForo
No me funcionan altavocesNo me funcionan altavocesForo
Mis altavoces no funcionanMis altavoces no funcionanForo
No funcionan altavocesNo funcionan altavocesForo
Los altavoces no funcionanLos altavoces no funcionanForo
No me funcionan los altavocesNo me funcionan los altavocesForo
Altavoces no funcionanAltavoces no funcionanForo
InicioSecciones
^ SubirAviso legal
Política Privacidad
Configurarequipos27 Noviembre 2022