Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
Inicio Respuestas Elephone P4000

Cargar a corriente y no enciende

pecora
- 23/06/2016 09:05:56 - Pregunta nº.: 149.010

Cerre el teléfono porque iba lento y le di a apagar. Me lo apago bien, iba muy lento,y pense que apagando como otras veces y volver a encender, ya volveria a funcionar como siempre y no es asi. Ya ni enciende la pantalla ni se ve que cargue la bateria. Le quedaba todavia un 46%. Sabeis a que es debido? Gracias

Elephone P4000.





[Mensaje editado por Moderador Godmol con fecha: 23/06/2016 16:01:16].
#1 Godmol (44.454 Posts) - 23/06/2016 16:00:37
Hola, con carácter general, ante cualquier problema que pueda detectarse con un dispositivo de este tipo, lo primero que hay que tener en cuenta es si dicho dispositivo se encuentra en garantía, si es así, no se debe tocar ni realizar ninguna operativa extraña con él antes de ponerse en contacto con el vendedor o fabricante y hacer efectiva la garantía.

Si no está ya en garantía, habría que tratar de identificar si es un problema Software o hardware, si es un problema software en algunas ocasiones se pueden resolver realizando un hard reset del dispositivo, que no es otra cosa que hacer volver al dispositivo a la situación que tenía en el momento que se sacó de la caja para encenderlo, debes tener en cuenta que se pierden todos los datos relativos a configuraciones y aplicaciones descargadas del dispositivo de las que no se tenga copia de seguridad.

El hardreset, debe hacerse con combinación de teclas en el momento del arranque del teléfono, no sirve la opción de restaurar la configuración de fábrica del menú de ajustes

Si no funciona el hardreset o es problema Hardware tendrás que llevarlo al servicio técnico

Salu2


Bajar - Subir

Temas relacionados:

Mi PC no enciende si la desconecto de la corriente
Mi problema es el siguiente: tengo una PC que la apago y la enciendo normalmente, mientras no la desenchufe te la corriente. Sin embargo, si la desenchufo del toma mientras está apagada, después es realmente una tragedia que vuelva a encender. Se enciende el led de la motherboard, pero no da ninguna señal, ni los ventiladores ni nada. Pasadas unas 3 horas de estar enchufada, entonces enciende. ¿Alguien tiene alguna idea? Agradecido de antemano, morfeo1002 ...
No enciende y no recibe corriente mi ipad 2
Apple, mod. A1395 Mi ipad se quedo sin batería y no tenía donde conectarla, cuando la conecte, ya no quizo encender ni toma corriente aparece el icono de \"carga\" pero ya no pasa del rojo, que debo hacer o en donde la puedo llevar a reparar? Gracias ...
Portátil no enciende y sin señal de corriente
Tengo un Portátil Toshiba Satellite Pro P300-176, Intel Centrino, 2GB RAM, 320 GB disco duro. Buenas tardes. Tengo un Portátil Toshiba Satellite Pro P300-176, Intel Centrino, 2GB RAM, 320 GB disco duro. Estaba funcionando bien y se apagó. Cuando intento encenderlo no tiene signos de recibir corriente. Lo he probado sólo con la batería y no enciende, y quitándole la batería pare encenderlo directamente de la corriente tampoco enciende, ni siquiera los leds que indican que hay energía eléctrica. Pienso que si fuera la tarjeta gráfica no en...
PC se enciende sola al conectarla a la corriente
Hola! Recurro de nuevo a esta genial web para ver si me pueden ayudar con un problemilla que llevo teniendo. Hace más o menos unas tres semanas le hice una limpieza general a la PC -una de las tantas que le hago periódicamente cada tres meses-. Pero esta vez, luego de limpiar la PC, armarla y poner todo en su lugar, a la semana me di cuenta que, en algunas ocasiones, la PC encendía sola al conectarla a la corriente. Me preocupé en su momento, pero después como el incidente no se repitió más pues me olvidé de él. Pero hoy ya me ha echo eso -...
Solo enciende conectado a la corriente.
Mi hija tiene un Huawei Ascend Y100 y no le enciende, solo enciende si lo conecta a la corriente como que va a cargarlo, la bateria le indica full pero si lo desconecta se le apaga nuevamente. Espero me puedan dar alguna ayuda o sugerencia. Huawei Ascend Y100. ...
Foros: Corriente
Subir

Foros:


Foro ADSL

Foro Android

Foro Antivirus

Foro Comunidad

Foro Consolas

Foro Debate

Foro Facebook

Foro Hardware

Foro Hotmail

Foro iPad
Foro iPhone

Foro Juegos

Foro Linux

Foro Móviles

Foro Opiniones

Foro Tablet

Foro Whatsapp

Foro Windows

Foro Windows 7

Foro Windows 8
InicioBlog
^ SubirAviso legal
Política Privacidad
Configurarequipos06 Abril 2020