Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
Inicio Respuestas Windows 7

Inicio muy lento en Windows 7

taskforsome
- 19/09/2013 18:06:26 - Pregunta nº.: 80.592

Hola,

Aunque es un tema muy comentado en estos foros, el caso es que tengo un equipo con W7 x64 Ultimate, con un procesador i5 y 16mb de RAM, que tarda casi cinco minutos en arrancar y estar operativo.

He mirado bien los programas que se inician y creo que solo tengo lo básico, pero el PC sigue tardando mucho en iniciar.

¿Alguna idea?

Gracias

Windows 7 x64 Ultimate, 16mb RAM, Intel i5.

#1 dleonmag (2.582 Posts) - 20/09/2013 03:54:03
Hola, taskforsome

Windows 7 es muy estable y en teoría no debe dar problemas en el arranque. ¿Es original tu windows?

Verifica si las memorias no tienen conflictos.


Nada se nos resiste. Nada
Bajar - Subir
#2 luisacc56 (300 Posts) - 20/09/2013 04:23:32
Hola taskforsome.
¿Tienes 16 mb de RAM o 16 Gb de Ram?

Si tienes 16 mb (lo que es extremadamente poco) , obligado lo tienes que cambiar.
Pero si tienes 16 Gb , puede ser que haya conflictos. Las causas pueden ser de que la memoria no sea compatible con la placa madre u otras.

Saludos!!!


Y recuerda: Si preguntas bien, te responderán bien.
Bajar - Subir
#3 taskforsome (2 Posts) - 20/09/2013 11:27:21
Gracias por las respuestas. ¿Cómo puedo saber si la memoria (sí, son 16Gb.) son compatibles con la placa? ¿Puedo consultarlo en algún sitio?

Muchas gracias y saludos.
Bajar - Subir
#4 wolfbalrog (297 Posts) - 20/09/2013 13:32:59
Para ver si te los detecta bien ve a inicio y en el icono equipo pulsa boton derecho del ratón y propiedades, ahí en el apartado sistema te aparecerá la ram instalada.
Si te tarda mucho en arrancar mi duda es si durante el resto de procesos también. si te va lento en todo momento puede que estemos hablando de fallos en disco duro, en un primer momento deberias escanearlo, para ello ve a equipo, pulsas el botón derecho sobre c:, propiedades, y ahi en la pestaña herramientas le das a comprobación de errores y seleccionas las dos opciones y aceptar. Te dirá que se comprobará la próxima vez que inicies el equipo por estar en uso el volumen, reinicias el equipo y esperas. llevará un buen rato seguramente. Después de eso prueba a ver si ha cambiado algo y nos comentas.
Bajar - Subir

Temas relacionados:

Windows 7 inicio lento -FOTO-
Windows 7 (6.1) 32b, Chrome 17.0 No se porque ultimamente Windows 7 (Ultimate) me esta iniciando lento. Lo tengo instalado en una notebook HP g42-461LA con 6gb de RAM. Ahora cada tanto me prende como antes, en 1 minuto y medio. Pero ultimamente me esta prendiendo en 4-5min. Adjunto una foto del software Soluto, (1) donde indica el tiempo de carga de cada proceso, (2) y un grafico estadistico del tiempo de las ultimas veces que la prendi. (1) http://prntscr.com/7iu0u (2) http://prntscr.com/7iu8z ...
Windows XP no se apaga Inicio sesión muy lento.
Sobremesa Compaq Presario windows xp home Hola, tengo un doble problema: 1. Al cerrar el ordenador, primero se cierra la sesión, luego se guarda la configuración y finalmente se queda el ordenador windows xp home con \"windos se esta cerrando\" sin llegarse a apagarse nunca. 2. Al poner en marcha el ordenador, una vez aparece la pantalla de usuarios, si se selecciona un usuario para iniciar sesión, tarda entre 10 y 20 minutos en estar a punto para trabajar normalmente, tardando mucho en aparecer el escritorio y toda acción que se haga s...
Problema con Inicio lento en Windows 8 - Lenovo
Buenas Tardes Tengo un problema al iniciar mi portátil Lenovo; hace unos días cuando estaba trabajando se fue la luz en mi oficina e infortunadamente mi portátil no tenía batería, termino por apagarse de forma brusca. Luego cuando lo encendí de nuevo se demoro mucho, un lapso entre 10 y 15 minutos y siguió así hasta la fecha. Primero enciende y muestra el logo de lenovo ********* En esa pantalla se demora 10 minutos hasta que sale el Login de windows 8 ********* Después ingreso a mi cuenta de Windows y se demora entre 1 y ...
Inicio de Windows Vista lento (Solucionada)
Intel Core 2 quad, Q9000 2.0GHZ - 6gb ram (laptop) Muy buenas, tengo la laptop con estas caracteristicas, y un dia en la ma;ana empezo a iniciar el windows muy lento, aoarece el logo de windows vista y luego la pantalla se pone negra, pero se ve el cursor, y después de 4 a 6 minutos aproximadamente, entra a windows. Ya una vez entrando a windows funciona perfectamente y no esta lenta, al contrario esta muy bien la laptop, pero si tiene ese problemita que el arranque a windows esta muy lento, ya pase el ccleaner y le pase el kaspersky y el m...
Problema con inicio lento de windows al conectar HDD secundario
Ola a todos. ayer por la noche instale un ssd y el sistema operativo,hasta aqui todo bien.El problema viene cuando añadi un segundo HDD para almacenar pelis,series y demas. Aclaro que el HDD lo usaba anteriormente también como disco de almacenamiento en los mismos puertos y SO y nunca me dio problemas. El problema viene que si lo tengo conectado el arranque de sistema cambia de 20 seg a 4 min.Como vereis varia demasiado.Si lo desconecto vuelve a arrancar el SO en 20 seg de nuevo. Dentro del sistema tiene la misma velocidad y rendimen...
Foros: Windows 7, Inicio, Lento
Subir

Foros:


Foro ADSL

Foro Android

Foro Antivirus

Foro Comunidad

Foro Consolas

Foro Debate

Foro Facebook

Foro Hardware

Foro Hotmail

Foro iPad
Foro iPhone

Foro Juegos

Foro Linux

Foro Móviles

Foro Opiniones

Foro Tablet

Foro Whatsapp

Foro Windows

Foro Windows 7

Foro Windows 8
InicioBlog
^ SubirAviso legal
Política Privacidad
Configurarequipos19 Febrero 2020