Acceder
PortadaForo AyudaTutoriales
Inicio Respuestas Error

Error en servipack 3

sivilero
(192 posts) - 14/03/2012 12:56:35 - Pregunta nº.: 24.412

Estoy instalando el servipack 3 y a mitad de la instaacion me dice " error en la instalacion" "acceso denegado" y a continuacion se desinstala.

¿Còmo lo soluciono?

2 Respuestas - 257 veces vista.

#1 viruz53 (79 Posts) - 14/03/2012 15:22:45
Amigo mio. primero es importante saber que tipo de maquina tienes, porque puede ser que estes trabajando con us sistema operativo inadecuado para tu tipo de maquina. supongo que estas trabajando Sp3 XP, si no estoy mal pero necesito esa información para podr ayudarte.
Responder
¿Te ha servido la respuesta para resolver tu problema?
(0 Votos)
Bajar - Subir
#2 medafito (1 Posts) - 14/03/2012 18:48:51
Tienes toda la razon
El windows es XP PROFESIONAL
Responder
¿Te ha servido la respuesta para resolver tu problema?
(0 Votos)
Bajar - Subir
RESPONDER
USUARIO:

EMAIL:

Escribe lo que se ve en la imagen:

Temas relacionados:

Servipack 3
Windows XP Hola. Como puedo conseguir el seripack 3 para windows XP? Tengo problemas para descargar las actualizaciones de seguridad y a ver si puede ser por eso. ...
Servipack
Windows XP como puedo saber que servi pack llevaba de origen mi pc de sobremesa, tendra unos 6 años aprox, en la etiqueta viene el numero de serie pero sin especificar el servipack ...
Windows xp servipack 2 version 2002 me faltan los controladores de la petium 4
WINDOWS XP SERVIPACK 2 VERSION 2002 ME FALTAN LOS CONTROLADORES DE LA petium 4 tarjeta asrock ata 133 windows xp servipack 2 version 2002 me faltan los controladores de la petium 4 tarjeta asrock ata 133 ...
Error 137 error 137 (err_name_resolution_failed) error desconocido
No me deja abrir ningun navegador en mi computadora ni google chrome ni torch ni mozila ninguno estoy desde mi notbook queriia saber si saben alguna solución porfavor diganmela No es mi computadora es de un pariente mio y no se que toque y le hise eso. ...
Error C:\DOCUME~1\equipo\CONFIG~1\Temp\WERfcc2.dir00\vlini102111-01.dmp y error
Se me empezo a quedar pillado el ordenador y lo apague, luego lo intente encender varias veces pero no me cargaba windows. lo apague y desenchufe y al cabo de dos horas lo encendi y consiguio cargarlo. me salia una ventanita de \" error grabe de sistema \" y me especificaba que el error estaba en estos dos archivos C:\\DOCUME~1\\equipo\\CONFIG~1\\Temp\\WERfcc2.dir00\\vlini102111-01.dmp y C:\\DOCUME~1\\equipo\\CONFIG~1\\Temp\\WERfcc2.dir00\\sysdata.xml podeis ayudarme? gracias ...
Foros: Error
Subir

Mis temas:


Foros:


Foro ADSL

Foro Android

Foro Antivirus

Foro Comunidad

Foro Consolas

Foro Debate

Foro Facebook

Foro Hardware

Foro Hotmail

Foro iPad
Foro iPhone

Foro Juegos

Foro Linux

Foro Móviles

Foro Opiniones

Foro Tablet

Foro Whatsapp

Foro Windows

Foro Windows 7

Foro Windows 8

Sobre la web:

InicioNoticias
^ SubirAviso legal
Política PrivacidadEquipo CE
Configurarequipos07 Julio 2015