Acceder
PortadaForo AyudaTutoriales
Inicio Respuestas Tonos

Ayuda Panyalla tonos magenta y rosa

vizzz
(1 posts) - 16/04/2018 15:57:51 - Pregunta nº.: 168.104

Saludos compañeros.

Os explico a ver si me podéis aclarar el tema.

El portátil se me calienta mucho y se pone modo hibernación por seguridad. Eso solo me pasa cuando juego, lo que deduzco que se trata de la tarjeta gráfica que se calenta, y el problema debe de ser el ventilador que no va bien.

Lo acabo de desmontar para limpiar el ventilador. Es un Hp con lo que a diferencia de un Lenovo que tengo; que también he desmontado; y el ventilador se puede desmontar fácil, en éste está en la placa base, tengo que quitar todo para sacar el ventilador.

Bueno. lo he hecho todo, lo he limpiado que estaba sucio y el filtro obstruido con mucho polvo. Aunque aún no he probado si se me sigue apagando o no.

La cosa es que ahora al montarlo todo de nuevo, y al enchufar el cable de video en la placa base, veo tonos magenta y rosas en vez de lo que sería normalmente. Lo he quitado y puesto varias veces y nada. Y ahora lo he encendido desmontado para poder ver mejor. y si lo quito y pongo a veces veo tonos muy verdosos o o lo que os comento de magenta y rosa.

Sé que el problema es ese. pero es que el cable está roto? Tengo que forzarlo a entrarlo más? He jodido alguna conexión al quitar el cable? (he ido con cuidado)

Siento el tocho xD. A ver si me podéis ayudar.

Portatil HP i7 Windos 8.

1 Respuesta - 81 veces vista.

#1 Godmol (44.371 Posts) - 16/04/2018 16:37:22
Hola, el problema es el típico de que alguno de los contactos no es bueno, nien porque se haya roto o porque sin querer, haya algo que impida la correcta conexión, revisa bien el cable y el conector


Responder
¿Te ha servido la respuesta para resolver tu problema?
(0 Votos)
Bajar - Subir
RESPONDER
USUARIO:

EMAIL:

Escribe lo que se ve en la imagen:

Temas relacionados:

Ayuda por favor...maria rosa (Solucionada)
Hola que tal? Haber si me podéis echar una mano, cuando abro el ordenador me sale una leyenda en el escritorio con lo siguiente: “ error al cargar C:\\DOCUME~1\\usuario\\CONFIG~1\\Temp\\ntnilob.dll No se puede encontrar el modulo especificado “ Le he pasado el Anti-Malware, el scan de Panda y el Bullguard, y lo tengo limpio, y me sigue saliendo. A ver que me podeis decir. muchas gracias. ayuda Saludos. Mª Rosa ...
Zipy 4 gb rosa
Windows XP (5.1) 32b, Firefox 13.0.1 tengo un zipy de 4 gb rosa, solo se oye por un casco si se enchufa hasta el final, falla desde su compra. comprado en el mes de abril 2012 en carrefour, no tengo el ticket. ...
Pantalla rosa
Windows 7 (6.1) 32b, Firefox 10.0.2 Por qué mi pantalla se pone de color rosase entiende todo pero me molesta que es te de ese color, he intentado apretar el cable de la pantalla me funciono pero des pues volvió poner se rosa, que es lo que puedo hacer. ...
Impresión en rosa
Buenas. Tengo una impresora/scaner Epson Stylus SX235W wifi y tengo los drivers instalados en mi pc (windows 7 ultimate). Me he mudado recientemente y, después de configurar el wifi, he intentado imprimir un documento en blanco y negro (opción \"escala de grises\") y me ha salido la hoja en colores gris y magenta. ¿A qué puede deberse? ¿Cómo puedo solucionar este problema? Impresora Epson Stylus SX235W / windows 7 ultimate / PC portátil Toshiba Satellite L750/L755. ...
Pantalla con líneas rosa
Con solo una semana de uso aparece líneas rosa en la pantalla está en garantía y me dicen mal uso del usuario, siento impotencia total Samsung Galaxy J7. ...
Foros: Tonos
Subir

Mis temas:


Foros:


Foro ADSL

Foro Android

Foro Antivirus

Foro Comunidad

Foro Consolas

Foro Debate

Foro Facebook

Foro Hardware

Foro Hotmail

Foro iPad
Foro iPhone

Foro Juegos

Foro Linux

Foro Móviles

Foro Opiniones

Foro Tablet

Foro Whatsapp

Foro Windows

Foro Windows 7

Foro Windows 8
InicioNoticias
^ SubirAviso legal
Política PrivacidadEquipo CE
Configurarequipos26 Abril 2018