Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
Inicio Respuestas Sony Xperia XA1 Ultra

Se va el sonido del video

ZlathAn
- 17/10/2017 06:19:52 - Pregunta nº.: 165.131

Hola quisiera saber por que se va el sonido del video ya sea Netflix YouTube net o Facebook simplemente desaparece le subo el volumen pero ya no funciona tengo que volver a cargar el video y comenzar de cero para poder seguir escuchando.

Sony Xperia XA1 Ultra.

Temas relacionados:

El sonido de un video no reproduce el video esta guardado en mi celular
El vídeo esta guardado en mi celular pero no reproduce el sonido el vídeo lo da bien pero el sonido es el que no se escucha ni siquiera un poco por que se vede a eso el vídeo ya lo compro ve en la computadora y si tiene audio Alcatel One Touch Idol Ultra. ...
Sonido y vídeo
No puedo escuchar ningún audio, el reproductor se queda en el segundo 0 y no avanza. Con los vídeos pasa igual, se queda en el segundo 0 con el primer fotograma, y no avanza. Pensaba que era un problema de mi reproductor, pero en los vídeos de Facebook me pasa igual, no se reproducen. Y en Youtube se ve la pantalla del vídeo en negro y pone que hay un error. Asus, Windows 10, intel core i7. ...
HDMI: vídeo sin sonido
Buenos días: He conectado mi ordenador portátil al TV mediente un cable HDMI. En el ordenador reproducía un vídeo musical desde YouTube. Sin embargo, en el TV sólo se reproducía la imagen (con un resultado excelente), pero no el sonido. El TV (un OKI de 32\") cuenta con dos puertos HDMI y en ninguno de los dos he conseguido sonido.¿Cuál puede ser el problema? Gracias, Ángel.- ...
Capturar el sonido de un vídeo
Hola. Tengo un video y me gustaría capturar su sonido. Quisiera usar ese sonido como música para acompañar otras imágenes. Gracias ...
Controladora de video y sonido
Windows xp con service pack 3 actualice mi pc a windows xp con service pack 3 pero cuando quiero escuchar musica o ver un video Me dice que no se han instalado controladores o la tarjeta no esta instalada y no se como resolverlo, ya intente con el realtech pero ni así se puede. también intente en el panel de control agregar hardware, Mi equipo es un IBM a 2.40 ghz 512 de Ram ya cheque que todo estuviera conectado correctamente y naa. ayuda por favor saludos XD grax. ...
Foros: Sonido, Video
Subir

Foros:


Foro ADSL

Foro Android

Foro Antivirus

Foro Comunidad

Foro Consolas

Foro Debate

Foro Facebook

Foro Hardware

Foro Hotmail

Foro iPad
Foro iPhone

Foro Juegos

Foro Linux

Foro Móviles

Foro Opiniones

Foro Tablet

Foro Whatsapp

Foro Windows

Foro Windows 7

Foro Windows 8
InicioBlog
^ SubirAviso legal
Política Privacidad
Configurarequipos21 Septiembre 2019