Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
Inicio Respuestas Problema

Problema de bloqueo de Clientes con Ardence 4.1

zhikorsky
- 12/03/2017 02:06:50 - Pregunta nº.: 158.412

A veces los clientes se me quedan bloqueados en el logo azul redondo de Ardence al iniciar y ya no salen de ahí, la única solición que he encontrado es reinstalar la PC. Lo tengo montado con Windows XP, pero también lo he probado con Windows Server.

Windows XP SP3.

#1 josepl (2 Posts) - 05/03/2018 16:03:00
Ese problema mayormente se da porque tienes habilitado el firewall de windows
Bajar - Subir
#2 josepl (2 Posts) - 05/03/2018 16:05:37
Desactiva el firewall
Bajar - Subir

Temas relacionados:

Ardence 4.1
Windows XP (5.1) 32b, Firefox 3.0.19 por favor necesito saber como se procede para el crack del ardence 4.1. cuando me conecto al servidor la pc que esta como cliente solo trabaja 5 minutos, hasta que no ponga el crack no resuelvo el problema. juan ...
Ardence BXP en Windows 7
Hola, quisiera saber como puedo instalar Alguna version del Ardence BXP el Windows 7. ya que me servidor no puedo instalar XP porque dice que no puede instalar los controladores ACPI. Windows 7. ...
Sobre las configuración del Ardence
Hay un conflicto de ip que no me deja encender todos los clientes son 15 clientes y solo encienden 11 que puedo hacer al respecto Windows XP (5.1) 32b, Firefox 49.0. ...
Ardence - Servidor Stream
Hola amigos tengo un problema, en mi institución estoy utilizando el Ardence 4.1 sobre windows server 2003 y me sucede que el servidor stream no se activa, es decir cuando abro el administrador de ardence el icono del servidor esta en negro, cuando lo voy a iniciar me dice que el servicio se encuentra ejecutandose. No se que hacer, por otra parte los clientes solamente llegan a levantar el cartel del ardence y se quedan ahi. Ya he revisado permisos, he instalado varias veces incluso llegue a formatear. A nivel de hardware no se evidencia nad...
Problemas con la fecha y el ardence 4.1
Tengo instalado Windows 2003 Server con la versión 4.1 de ardence pero por algún motivo después de un proceso de virtualizacion de dicho servidor la fecha de la maquina se desfaso 24 horas y cuando intento cambiarla para un día antes que es como debe estar, mi ardence deja de funcionar. que hago? Core i3 CPU 4 Gb de RAM. ...
Foros: Problema
Subir

Foros:


Foro ADSL

Foro Android

Foro Antivirus

Foro Comunidad

Foro Consolas

Foro Debate

Foro Facebook

Foro Hardware

Foro Hotmail

Foro iPad
Foro iPhone

Foro Juegos

Foro Linux

Foro Móviles

Foro Opiniones

Foro Tablet

Foro Whatsapp

Foro Windows

Foro Windows 7

Foro Windows 8
InicioBlog
^ SubirAviso legal
Política Privacidad
Configurarequipos23 Octubre 2019