Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
Inicio Respuestas Laptop

Altavoces de mi laptop

idrax
- 30/06/2012 00:10:05 - Pregunta nº.: 37.915

Windows XP (5.1) 32b, Firefox 13.0.1

yo entre a skype llame a alguien después no escuchaba nada,y decia que active los altavoces pero mis altavoces estan desactivado y los active y no sonaba aun, porfavor, ayúdenme a solucionar esto


Iopen skype then i called a friend then a certain moment i dont hear anything,and it says that i have to activate the speakers but my speakers were desactivated but i activated and it didnt sound at all,please,help to solve this problem

#1 GatoDet (626 Posts) - 30/06/2012 06:14:36
Amigo, acá no necesitas poner una versión en inglés de tu problema, esta es una comunidad de hispanohablantes.

Con respecto a lo que dices, puede que Skipe haya borrado o hecho algo con la configuración de sonido.
Has esto:
1. Antes que todo verifica en la configuración de Skipe que no haya nada mal configurado
2. Desinstala Skipe, y reinicia.
3. Vuelve a instalar los drivers de sonido. (Desde el disco de instalación de la placa, o te los bajas dela web del fabricante de la placa)

Saludos!


Bajar - Subir

Temas relacionados:

Problemas de altavoces de laptop toshiba
TOSHIBA SATELLITE El problema de los altevoces es que emiten un sonido raro, como si los altavoces estuvieran dañados,pero estoy seguro que no es asi; todo ocurrio desde que intente desde el panel de control ajustar el audio para una videoconferencia que por cierto aún no funciona. el otro problema se derova desde el mismo ajuste, no me escuchan al otro lado de la videoconferencia. mil gracias de antemano por su ayuda, por cierto utilizo windows 7 ...
No funcionan los altavoces de mi laptop toshiba
Win7 home,ram 4GB,32bits, toshiba laptop porfa, en mi pantalla sale el icono de altavoz bien, los drivers estan bien, cuando conecto para audifonos sale correctamente el sonido, pero con altavoces NADA,osea de mi misma laptop, con audifonos integrados no se escucha nada, no he hecho nada como para que suceda este problema, alguien me puede decir como solucionarlo? gracias de antemano. ...
Altavoces del pc.
Windows XP (5.1) 32b, Microsoft Internet Explorer 8.0 no se escucha nada por los altavoces,y antes si,funcionaron bien desde que los compré,pero desde hace una semana que no se escucha nada ,y esta todo bien conectado y bien de niveles,que solución tengo? gracias. ...
Altavoces tdk A33
Al conecar el móvil al bluethooth me dice error en el pin y esto me ha ocurrido después de resetar el móvil por otro problema, antes no me daba ningún fallo, ¿qué hago? Altavoz inalámbrico TDK A-33 2.1 con Bluetooth. ...
Altavoces
Hola mi pc no tiene sonido cuando voy a panel de control en audio me aparecen dos opciones aparecen audio digita(slpdif)y luego altavoces pero dice desconectados no se como aserle ni como conectarlos o que debo hacer formatie mi pc algunos dias Windows 7 ultimate. ...
Foros: Laptop, Altavoces
Subir

Foros:


Foro ADSL

Foro Android

Foro Antivirus

Foro Comunidad

Foro Consolas

Foro Debate

Foro Facebook

Foro Hardware

Foro Hotmail

Foro iPad
Foro iPhone

Foro Juegos

Foro Linux

Foro Móviles

Foro Opiniones

Foro Tablet

Foro Whatsapp

Foro Windows

Foro Windows 7

Foro Windows 8
InicioSecciones
^ SubirAviso legal
Política Privacidad
Configurarequipos10 Agosto 2020