Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
Inicio Respuestas Acer

Acer aspire m3641 sobremesa no puedo instalar el sistema operativo

jocram
- 09/04/2012 20:05:56 - Pregunta nº.: 27.594

Acer aspire M3641 vista

buenas tardes . un dia encendi el pc para mirar una pagina y se congelo reinicie y salio pantalla azul
diciendo que avia un error y que se avia parado para que no tubiera daños o algo así . intente pisar el sistema y cuando llega al final se congelo , bueno reinicio y empieza otra vez a la mitad se congela otra vez . reinicio y ya no hay sistema .entro en la bios y no se congela esta el rato que quieras pones el disco en cuanto empieza a a ver imajen se congela así que no tengo pc .a modo de interes tengo un teclado con luz azul que cuando se apaga el pc se apaga , desde que me a pasado esto me e dado cuenta de que no se apaga .si me das alguna idea savria por donde cojerle o llevar al tecnico muchas gracias por adelantado ,si puedes bien y si no gracias detodas formas

#1 Mega-tron (24.582 Posts) - 09/04/2012 20:11:18
Presiento que es el disco duro o la ram, hagamos un par se pruebas, desconecta el disco duro y enciendela, ingresa a la bios solo para cercorarte como trabaja, si trabaja bien es cosa de cambiar el hdd por otro lado si no funciono, retira la ram, linpia los contactos con alcohol, y colocala nuevamente, comenta los resultados


En Configurarequipos.com queremos ayudarte, si quieres recibir una respuesta tecnica, danos toda la información correspondiente a tu problema, utilizando el lenguaje español, no nos gusta el lenguaje tipo sms.

Bajar - Subir
#2 jocram (9 Posts) - 09/04/2012 20:50:41
Gracias Mega-tron por contestar tan rapido.e hecho todo lo que me as dicho sige igual pero al desmotar la tapa me adado un poco de calor algo e acercado y estava un radiador caliente no se asta que punto es normal .vale e limpiado las ram e desconectado disco duro y en la bios funciona bien con hdd y sin hdd
Bajar - Subir
#3 Mega-tron (24.582 Posts) - 10/04/2012 01:19:35
Los disipadores los has limpiado?

limpialos con aire comprimido, el disipador del procesador, grafica y fuente, comentanos los resultados


En Configurarequipos.com queremos ayudarte, si quieres recibir una respuesta tecnica, danos toda la información correspondiente a tu problema, utilizando el lenguaje español, no nos gusta el lenguaje tipo sms.

Bajar - Subir
#4 jocram (9 Posts) - 10/04/2012 19:51:38
Buenas tardes Mega-tron e limpiado el polvo y al enchufarlo a emitido un pitido segido sin parar.puede ser las memorias , esacado otra vez y e buelto a darles con alcohol . e enchufado a la red y ahora no sale ninguna imajen en el monitor .gracias
Bajar - Subir
#5 RoBoRooT (4.319 Posts) - 10/04/2012 20:10:11
Eso suena a procesador roto (el pitido), ¿has desmontado o introducido algo en el disipador para limpiarlo? (ventilador y placa de aluminio que va encima del procesador). ¿Cuando has vuelto a sacar las memorias limpiarlas y volverlas a poner al arrancar y no encenderse el monitor sigue haciendo el mismo pitido? nos comentas, un saludo
quiero ser alcalde siempre debéis apuntar los códigos de error que se os muestran en pantalla para poder prestaros la mejor ayuda posible

siempre debéis proporcionar todos los datos posibles del problema, los datos del ordenador, la marca y el modelo, el sistema operativo que usáis, el porque surgió el problema, si agregasteis algún componente al equipo ya sea hardware ,un disco duro, lectora, memoria . ,ya sea software, cualquier programa etc, así seguro que podremos resolver mejor el problema







Mensaje editado con fecha: 10/04/2012 20:13:44.
Bajar - Subir
#6 jocram (9 Posts) - 10/04/2012 22:23:24
Buenas tardes RoBoRooT. desenchufe la pc de la red y a la hora la encendi bolbio a salir la imajen y a funcionar todo, entrecomillas
pero sige igual que al principio , se conjela al los 3 minutos . no e metido nada entre el ventilador y la placa de aluminio le di aire con el secador en frio suave y un pincel alas aspas de los ventiladores. muchas gracias por atenderme.
Bajar - Subir
#7 Nacho_Rdz (15.862 Posts) - 10/04/2012 22:40:13
El disipador de procesador esta bien puesto? firme? no tiene o se ve quebrado en su base? este debe estar totalmente pegado sobre el procesador

cuantos modulos de memoria tienes? si tienes 2 prueba primero con uno y desp con otro




Esto es una firma

Realiza las preguntas de manera clara proporcionando toda la información posible usando un lenguaje claro.
Recuerda que no estamos frente a tu pc y nos guiamos por lo que nos dices.
Al abrir una pregunta toma la responsabilidad de darle seguimiento dando información de tu experiencia.
No abras más post con la misma pregunta para darle un seguimiento adecuado a tu problema.
Cuando respondas tu pregunta, dá en el botón Responder.
Bajar - Subir
#8 jocram (9 Posts) - 10/04/2012 22:58:35
Jeje gracias Nacho_Rdz deverdad tios sois increibles .tengo 2 memorias y e probado sin con y los dos. no lo e quitado ni movido el disipador del procesador ¿ se a podido mover por algo? gracias atodos por su preocupacion ,es la leche tener jente tan atenta un saludo de corazon

Bajar - Subir
#9 Nacho_Rdz (15.862 Posts) - 10/04/2012 23:19:26
Revisa el disipador, lo que te comente, que este bien puesto

revisa también conexiones del disco duro, si puedes cambia a otro conector de corriente, el que tiene los colores negro, rojo y amarillo (si es ide)

cuando se congela, es todo? inclusve el puntero? no puedes mover el raton?





Esto es una firma

Realiza las preguntas de manera clara proporcionando toda la información posible usando un lenguaje claro.
Recuerda que no estamos frente a tu pc y nos guiamos por lo que nos dices.
Al abrir una pregunta toma la responsabilidad de darle seguimiento dando información de tu experiencia.
No abras más post con la misma pregunta para darle un seguimiento adecuado a tu problema.
Cuando respondas tu pregunta, dá en el botón Responder.
Bajar - Subir
#10 jocram (9 Posts) - 11/04/2012 15:13:36
Buenas tardes Nacho_Rdz . revisado el disipador ok , cambio de conexion sige igual .es disco ata o sata no se como se dice . si se bloquea asta el puntero .una pregunta, ¿ puede ser un virus en la bios y afectar alguna configuración de la pc y no poder poner al estado de fabrica? gracias
Bajar - Subir
#11 Nacho_Rdz (15.862 Posts) - 11/04/2012 16:26:38
No hay virus para el bios

una pregunta, puedes entrar en modo seguro? f8 varias veces antes de entrar a windows, ahi se mantiene?




Esto es una firma

Realiza las preguntas de manera clara proporcionando toda la información posible usando un lenguaje claro.
Recuerda que no estamos frente a tu pc y nos guiamos por lo que nos dices.
Al abrir una pregunta toma la responsabilidad de darle seguimiento dando información de tu experiencia.
No abras más post con la misma pregunta para darle un seguimiento adecuado a tu problema.
Cuando respondas tu pregunta, dá en el botón Responder.
Bajar - Subir
#12 jocram (9 Posts) - 11/04/2012 17:10:59
Si, me dejaba pero cuando entraba en Windows se bloqueaba.
Y decidí pisar Windows y formatear , volví a instalar desde el principio pero cuando estaba terminando de instalar se bloqueo y se corto la instalación reinicie y no me dejaba entrar en Windows y volví a intentarlo pero ya no medeja hacer nada.
Bajar - Subir
#13 Nacho_Rdz (15.862 Posts) - 11/04/2012 17:19:03
Ok, debes tener un problema con el disco duro, procesador o motherboard

lo malo es que se necesitan estos componentes para descartar




Esto es una firma

Realiza las preguntas de manera clara proporcionando toda la información posible usando un lenguaje claro.
Recuerda que no estamos frente a tu pc y nos guiamos por lo que nos dices.
Al abrir una pregunta toma la responsabilidad de darle seguimiento dando información de tu experiencia.
No abras más post con la misma pregunta para darle un seguimiento adecuado a tu problema.
Cuando respondas tu pregunta, dá en el botón Responder.
Bajar - Subir
#14 jocram (9 Posts) - 11/04/2012 17:25:05
Joder parece una peli de miedo el padre la madre o el hermano lotengo crudo pc nuevo no
Bajar - Subir
#15 Nacho_Rdz (15.862 Posts) - 11/04/2012 17:31:52
Mira, segun las caracteristicas, es un muy buen equipo, tiene un buen procesador, por el tipo de falla creo que es disco duro

te sale mas economico cambiar el disco duro que todo el equipo (esto si la falla fuera el disco duro)

al ser falla fisica lo que te recomiendo es que lo lleves a un centro de servicio, ahi te descartan si la falla es disco duro u otra cosa




Esto es una firma

Realiza las preguntas de manera clara proporcionando toda la información posible usando un lenguaje claro.
Recuerda que no estamos frente a tu pc y nos guiamos por lo que nos dices.
Al abrir una pregunta toma la responsabilidad de darle seguimiento dando información de tu experiencia.
No abras más post con la misma pregunta para darle un seguimiento adecuado a tu problema.
Cuando respondas tu pregunta, dá en el botón Responder.
Bajar - Subir
#16 jocram (9 Posts) - 11/04/2012 17:39:15
Gracias Nacho_Rdzas por tu tiempo muy agradecido . se puede poner voto positivo para vosotros?
saviendo esto ya tengo una ide de la falla al tecnico lo llevare
Bajar - Subir

Temas relacionados:

Como instalar windows XP en acer aspire m3641 con disco IDE
Windows XP (5.1) 32b, Chrome 25.0 verán, tengo un disco duro Sata con win 8, y uno ide de 111 Gb,en el cual eta windows 7 ultimate., me gustaria quitar el 7 ULTIMATE Y poner el windows xp. que hago? me da pantallazo azuul. desconecto el sata siempre. -socorro ...
Pantallazo azul al instalar xp en sobremesa nuevo sin sistema operativo
Placa base boxdh61wwb3 intel i3/i5/i5,lga1155dd procesador intel pentium dual core g620 2.6ghz Buenas tardes comper un pc nuevo al intentar instalar el s.o xp profesional (original) me da un pantallazo azul on el siguiente mensaje Se ha encontrado un problema y windows ha sido apagado para evitar daños al equipo Si esta es la primera vez que ve esta pantalla rinicie el equipo y demas parrafada de comprobar virus y demas Luego al final me sale el siguiente mensaje *** Stop: 0x0000007b (0xf78d2524,0xc0000034,0x00000000,0x00000000)...
Drivers Acer Aspire M3641
Siitema operativo windos visto Tengo problemas con el arranque de la placa base y me han dicho que cuando ponga en marcha el PC pulse Alt + F10 y así me apareceran los drivers para poder reiniciar e instalar los programas que vienen de fabrica. Es correcto? ...
Acer aspire m3641 y su bios
Hola buenos dias, tenog un problema con la bios de mi acer m3641, no me deja configurar el video o no se hacerlo yo. gracias por adelantado Windows Vista (6.0) 32b, Chrome 31.0. ...
Acer aspire m3641 (Solucionada)
Windows vista xp sabeis si lleva wifi el acer aspire m3641 para poderme conectar a internet con un router wifi? ...
Foros: Acer, Instalar, Aspire, Sistema
Subir

Foros:


Foro ADSL

Foro Android

Foro Antivirus

Foro Comunidad

Foro Consolas

Foro Debate

Foro Facebook

Foro Hardware

Foro Hotmail

Foro iPad
Foro iPhone

Foro Juegos

Foro Linux

Foro Móviles

Foro Opiniones

Foro Tablet

Foro Whatsapp

Foro Windows

Foro Windows 7

Foro Windows 8
InicioBlog
^ SubirAviso legal
Política Privacidad
Configurarequipos06 Abril 2020