Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
Inicio Respuestas Problemas

Bocinas atvio md2 ruido en las bocinas

Erika025
- 16/07/2017 01:34:08 - Pregunta nº.: 162.637

El día de hoy 15 de julio compre unas bocinas, Al conectar el iPhone bluthoo o con cable auxiliar se escucha ruido en la bocina ya aleje el teléfono lo puse cerca y continúa con lo mismo

Undefined, Safari /5.0 .

Temas relacionados:

Problemas de bocinas
Windows xp latpop dell sigmatel audio Ayer por la tarde me ayudaron a reparar mis bocinas y me dijeron que reinstalara los drivers desde la página de dell lo cual me funciono al momento y pude hacer uso de ellas nuevamente, el unico problema es que hoy que volvi a encender mi laptop me aparecio el mismo problema las bocinas no volvieron a sonar y en el panel de control me aparece el mensaje que sigue sin aparecer/existir un equipo de sonido. Alguna otra sugerencia para que pueda mis bocinas funcionan siempre. Mi laptop es una Dell Inspiron ...
Bocinas android
Windows 7 (6.1) 32b, Microsoft Internet Explorer 8.0 tengo unas bocinas android que me regalaron en la compra de un galaxy, pero no trae instructivo y quisisera saber cuanto tiemp la cargo etc. etc. ...
Bocinas en playtab hd
Tengo unas bocinas para pc pero son usb no tienen forma de conectarse directo a la luz, tomaban la energia de la pc pero las quiero poner en mi tableta, intente hacerlo y si funciona pero a veces se ecucha un chillido agudo, es posible descomponer la tableta por ponerle esas bocinas? Playtab 3 Junior. ...
Mis bocinas no se escuchan? :(
Ayer mis bocinas empesaron a fallar y ahora las lleve arreglar y tenía un cablesito suelto y lo soldaron y ahora que llego a la casa las conecto y todo y no se escuchan pero si tiene un olor extraño como quemado sabe como\'? ayudaa :/ Windows 7 (6.1) 32b, Chrome 41.0. ...
Bocinas no se escuchan
Windows xp latpop dell sigmatel audio Hola a todos espero que alguien me pueda ayudar con mi problema Tengo una laptop Dell inspiron 6400 que utiliza windows xp a la que las bocinas de vez en cuando funcionan, al meterme a panel de control/dispositivos de audio y sonido me aparece el mensaje de que \"no hay ningun dispositivo de sonido\", cuando llegan a funcionar las bocinas me aparece el mismo mensaje. Ademas en la parte inferior derecha no me aparece el icono de la bocinita como solia suceder. Hoy me he metido a un pagina que se llama...
Subir

Foros:


Foro ADSL

Foro Android

Foro Antivirus

Foro Comunidad

Foro Consolas

Foro Debate

Foro Facebook

Foro Hardware

Foro Hotmail

Foro iPad
Foro iPhone

Foro Juegos

Foro Linux

Foro Móviles

Foro Opiniones

Foro Tablet

Foro Whatsapp

Foro Windows

Foro Windows 7

Foro Windows 8
InicioNoticias
^ SubirAviso legal
Política Privacidad
Configurarequipos25 Junio 2018