Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
Inicio Respuestas Turbo

No tengo sonido en el pòrtatil no reconoce ningun dispositivo de audio instalado

llis
- 21/04/2017 16:17:23 - Pregunta nº.: 159.888

Tengo windows 10 y el sonido ha desaparecido además el portatil va lento y hay problemas de conexió.n con google

Turbo.

Temas relacionados:

Me aparece en el icono de sonido ningun dispositivo de audio instalado
Windows 7 Starter Resulta que instale el windows 7 starter orginal en mi computadora por que el que tenía era el window 7 pero no era original bueno cuando se termina de instalar todo cuando quiero escuchar musica no me deja y no puedo nada y tengo mis parlantes conectados y andar perfectamente y en el icono de sonido me aparece una (x) por favor ayuda no puedo vivir sin musica jeje ...
No tengo instalado ningun dispositivo de audio
Microsoft Windows XP Professional 5.1.2600 (WinXP Retail) no tengo audio en la computadora y no encuentro ni con el everest un dispositivi de audio instalado en mi PC al parecer se lo ha borrado por equivocacion. Que hago? ...
No hay ningun dispositivo de audio instalado
un dia estaba eliminando algunos programas y sin darme cuenta e eliminado el dispositivo de audio y ahora estoy sin sonido en la conmputadora como lo puedo arregal Windows 7 home basic. ...
Ningun dispositivo de audio instalado
Windows 7 semprom 2 GB HDD 80GB acer aspere 4220 Hola a todos, Mi problema es el siguiente tengo un acer aspire 4220 y me dice que no tiene ningun dispositibo de audio instalado, le he intentado lo siguiente -cambiar de sistema operativo le probe win 7 y win xp no dio con ninguno -le cambie de controladores por una version distinta el mismo controlador pero diferente version tampoco. es un realtek -y leyendo por la red segui unos pasos que a la primera vez me dio y pense que lo tenía ya solucionado,cuando lo apague al rato fue que me d...
"Ningún dispositivo de audio instalado"
WINDOWS XP para la PC (WINDOWS XP), devmgmt.msc no me sirvió para arreglar el problema de : \"Ningún dispositivo de audio instalado\" que hago?!?!?!?! .desesperación. 10.000.000.000 Gracias ...
Foros: Portátil, Sonido, Audio, Dispositivo
Subir

Foros:


Foro ADSL

Foro Android

Foro Antivirus

Foro Comunidad

Foro Consolas

Foro Debate

Foro Facebook

Foro Hardware

Foro Hotmail

Foro iPad
Foro iPhone

Foro Juegos

Foro Linux

Foro Móviles

Foro Opiniones

Foro Tablet

Foro Whatsapp

Foro Windows

Foro Windows 7

Foro Windows 8
InicioSecciones
^ SubirAviso legal
Política Privacidad
Configurarequipos07 Julio 2020