Acceder
PortadaForo AyudaTutoriales
Inicio Respuestas ZTE Blade L5 Plus

Error al cargar

998588585
(1 posts) - 20/04/2017 06:06:23 - Pregunta nº.: 159.840

He comprado un celular zeta blade L5 y al momento que quiero cargarlo me sale este mensaje error enchufe el cargador

ZTE Blade L5 Plus.

1 Respuesta - 66 veces vista.

#1 Godmol (42.752 Posts) - 20/04/2017 09:30:29
Deberás reclamar al vendedor o fabricante, si está en garantía no se debe tocar ni realizar ninguna operativa extraña con él antes de ponerse en contacto con el vendedor o fabricante y hacer efectiva la garantía.


Responder
¿Te ha servido la respuesta para resolver tu problema?
(0 Votos)
Bajar - Subir
RESPONDER
USUARIO:

EMAIL:

Escribe lo que se ve en la imagen:

Temas relacionados:

Error al cargar la imagen
Buenas, verán, ayer formatee mi tableta Asus memopad por no poder instalar aplicaciones del Google play, se solucionó. Y ahora que ya está formateada, al intentar poner una imagen de fondo de pantalla o de bloqueo pone \"error al cargar la imagen\" pasa esto con todas las fotos, y antes de formatearlo por primera ves si podía cambiar los fondos. La reinicie y apagué varias veces pero no cambia el fondo. ¿Que puedo hacer? Gracias de antemano Asus MeMO Pad HD 7. ...
Error al cargar wind
Cuando se carg windos, me sale este error en pantalla 0xc0000005 ...
Error al cargar newdev.dll
Cuano enchufo mi webcam o el ipod a mi pc me sale un mensaje de error que dice \" error al cargar newdev.dll %1 no es una aplicacion Win32 valida ...
Rundll error al cargar
Error al cargar c:/archivos de programa\\home tab\\TBU pdater.DLL, no se puede encotrar el módulo especificado. Todo esto ,e sale en pantalla, doy aceptar y desaparece, es posible que haya eliminado algo con el ccleaner, y creo he ido demasiado lejos por los pocos conocimientos que tengo, alguien me puede ayudar? Wxp home edition 1500 memoria ram. ...
Error al cargar sistema operativo
Hola, tengo un acer aspire v5 571 con windows 8 por defecto (actualizado a 8.1). Mi problema es que el otro día reducí el tamaño de la particion del disco duro C: don de esta instalado el sistema operativo para hacer otra particion de 25 gigas a la que llame K: , después reinicie el ordenador entrando en uefi, cambie de uefi a legacy bios y reinicie el ordenador. Desde entonces cada vez que enciendo el ordenador me aparece un mensaje de error que dice algo así como Pxe Mof: Existing Pxe rompe y operativo system not found. Según he leído lo q...
Foros: Error
Subir

Mis temas:


Foros:


Foro ADSL

Foro Android

Foro Antivirus

Foro Comunidad

Foro Consolas

Foro Debate

Foro Facebook

Foro Hardware

Foro Hotmail

Foro iPad
Foro iPhone

Foro Juegos

Foro Linux

Foro Móviles

Foro Opiniones

Foro Tablet

Foro Whatsapp

Foro Windows

Foro Windows 7

Foro Windows 8

Sobre la web:

InicioNoticias
^ SubirAviso legal
Política PrivacidadEquipo CE
Configurarequipos25 Junio 2017