Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
Inicio Respuestas Fujifilm Finepix S2980

No me funcionan los botones

innfrag
- 07/01/2017 02:05:18 - Pregunta nº.: 156.125

El zoom no funciona y cuando lo hace solo se maximiza la imagen y para recuperar eso hay que reiniciarla, pero no funciona el botón, en general los botones no funcionan. Una vez se la preste a un tipo y cuando me la devolvió me dijo que se había bloqueado sola

Fujifilm Finepix S2980.

Temas relacionados:

Mi table woxter no le funcionan los botones de encendido y volumen no funcionan
Mi table woxter zielo tab 100 no le funcionan los botones de encendido y control de volumen. Tiene batería por que cuando le conectado su adaptador de corriente se enciende la pantalla pero pasados unos segundos al poder hacer más nada se apaga la pantalla. Woxter. ...
No funcionan los botones de garmin 220
Telefono bloqueado en la pantalla de inicio. Los botones no funcionan. Garmin Forerunner 220. ...
No funcionan botones tactiles
Hola tengo un cubot x10 y a parte del tipico problema que tienen todos de no encenderse (el cual tiene solucion), ahora resulta que los tres botones que hay debajo de la pantalla no responden de ninguna forma, he reiniciado apagado y encendido reseteandolo y nada, por favor necesito ayuda Cubot. ...
Los botones tactiles no funcionan
Los Botones tactiles de mi tablet pc Lenovo ideacentre Horizon 27 no funcionan los toco y alumbran pero no suben ni bajan el volumen al igual que el brillo Lenovo IdeaCentre Horizon 27. ...
Z11 no funcionan botones multifuncion
Los botones multifunción no funcionan correctamente, aunque es algo que solo pasa a veces. Si lo configuro con la luz derecha para que vaya hacia atrás no funciona y si esta opción la pongo en la luz izquierda a veces da error. Se pone el menú que debería salir en el derecho. Tb me ha pasado que estando metida en alguna aplicación sale un desplegable y se quita constantemente, lo cual no me deja escribir. Tengo que reiniciar el teléfono. Lo he reseteado y actualizado.pero sigue dando el mismo problema. Muchas gracias Nubia Z11. ...
Foros: Botones
Subir

Foros:


Foro ADSL

Foro Android

Foro Antivirus

Foro Comunidad

Foro Consolas

Foro Debate

Foro Facebook

Foro Hardware

Foro Hotmail

Foro iPad
Foro iPhone

Foro Juegos

Foro Linux

Foro Móviles

Foro Opiniones

Foro Tablet

Foro Whatsapp

Foro Windows

Foro Windows 7

Foro Windows 8
InicioBlog
^ SubirAviso legal
Política Privacidad
Configurarequipos18 Agosto 2019