Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
Inicio Respuestas TP-LINK TL-WA850RE

Problema de velocidad

jinete1
- 30/11/2016 21:33:43 - Pregunta nº.: 154.809

Mi repetidor es de hasta 300 Mbps pero al repetir la señal solo alcanza los 144,5 Mbps porque?

TP-LINK TL-WA850RE.

Temas relacionados:

Ayudaaa!! problema velocidad procesador/ Velocidad de ram
Hola mi problema es el siguiente , tengo un amd athlon xp que antes tenía un gb de RAM, pero ahora resulta que me va fatal!! no es capaz ni de reproducir bien una canción, ni reproducir youtube. le amplié a 2gb de RAM y nada, en las mismas Creo que el problema está en la velocidad del reloj, multiplicadores de bus y esas cosas. Por favor, necesito ayuda, haré capturas de pantalla y lo que necesitéis . Gracias de antebrazo! Windows XP, AMD AThlon xp, 2gb RAm. ...
Tengo problemas de velocidad como calcular la velocidad de subida y bajada
Contrate 20Mbps y solo recibo 11 Mbps, que tengo que hacer con le moden o router para aumentar la velocidad, a 15 metros con paredes de la recamara disminuye la velocidad, el modem es arris también probe con un hitron QUE ME RECOMENDAS HACER algunos TIPs para checar este problema Windows no identificado (6.3) 32b, Mozilla 5.0. ...
Problema velocidad
Tarda en descargar archivos. va muy lento. No puedo utilizar la voz Vernee Apollo Lite. ...
El test de velocidad no funciona me marca una velocidad distinta de la real
Tengo un problema, he contratado una línea de ADSL a Jazztel y cuando he hecho un test de velocidad me da que solo me llega un mega pero eso es mentira, pues yo he contratado 20 megas, ya no se si es fallo del test de la pagina esa o que Jazztel no me esta dando la velocidad que les he contratado, como saber si el test es fiable o es que la compañía me esta tomando el pelo Pc clonico windows 7....
Problema velocidad internet
Hola buenas noches. Estoy teniendo problemas con la velocidad, tengo contratados 40mb y me llegan entre 3-10mb al ordenador de sobremesa, a lo demas llega la velocidad bien. Llame a mi servidor de internet y me dijeron que pasara un test de velocidad en modo seguro con red, el cual dio los 40mbs, por lo cual me tengo que buscar la vida por que no es su problema (logico y normal). He reinstalado win7, tengo la instalación completamente a pelo, he cambiado el cable del router al ordenador, de todo. y sigue dandome esa velocidad. No...
Foros: Velocidad, Problema
Subir

Foros:


Foro ADSL

Foro Android

Foro Antivirus

Foro Comunidad

Foro Consolas

Foro Debate

Foro Facebook

Foro Hardware

Foro Hotmail

Foro iPad
Foro iPhone

Foro Juegos

Foro Linux

Foro Móviles

Foro Opiniones

Foro Tablet

Foro Whatsapp

Foro Windows

Foro Windows 7

Foro Windows 8
InicioBlog
^ SubirAviso legal
Política Privacidad
Configurarequipos24 Febrero 2020