Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Drivers

Tengo una aspire5100 y no tengo audio

LOBO43
2009-02-28 17:04 - Respuestas: 1 - Tema nº: 2577647


Características: Windows Vista amd turion 64x2 tl56 ram 2g.

he intentado configurarlo con los programas ya instlados pero no me ha funcionado tengo instalado windows vista

Posibles soluciones:
Tengo una aspire5100 y no tengo audioTengo una aspire5100 y no tengo audio
Tengo los drivers instalados pero no tengo audioTengo los drivers instalados pero no tengo audio
Tengo bien los controladores, no tengo audioTengo bien los controladores, no tengo audio
No tengo el audio device, high definition audio busNo tengo el audio device, high definition audio bus
Problema con drivers de audio, no tengo audioProblema con drivers de audio, no tengo audio
almalasi

Re: Tengo una aspire5100 y no tengo audio - 2009-03-02 19:01 - Respuesta 2

Entra a la web de Acer, bajate el driver y reinstalalo. Si sigues con problemas, ponte en contacto con el servicio tecnico de Acer, sobre todo si está en garantía.
Página:1

Respuestas relacionadas:

No tengo audio, se perdio el sigmaten de audioNo tengo audio, se perdio el sigmaten de audioForo
No tengo audio, modifique services.msc audio de winNo tengo audio, modifique services.msc audio de winForo
No tengo audio en mi pc No tengo audio en mi pc Foro
No tengo audioNo tengo audioForo
No tengo audioNo tengo audioForo
No tengo audioNo tengo audioForo
No tengo audioNo tengo audioForo
No tengo audioNo tengo audioForo
No tengo audio..!!!No tengo audio..!!!Foro
No tengo audioNo tengo audioForo
InicioSecciones
^ SubirAviso legal
Política Privacidad
Configurarequipos30 Junio 2022