Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Drivers

No tengo audio

leontina
2009-01-07 21:25 - Respuestas: 1 - Tema nº: 2565705


Características: Windows XP Profesional prcesador intel celeron 1500 mh2 . cache l2 de 512 .

hola, tengo problemas con los drivers de audio mi equipo es un toshiba satelite m30 x sp 111. los drivers son intel 82801 dbm ich4-m-ac97 audio controller b-1. ojala puedan ayudarme hace tiempo estoy sin sonido y es una lata , gracias por la ayuda . todo paso cuando resetiaron mi equipo y pusieron nuevo windows xp sp2.

Posibles soluciones:
No tengo audioNo tengo audio
Tengo los drivers instalados pero no tengo audioTengo los drivers instalados pero no tengo audio
No tengo el audio device, high definition audio busNo tengo el audio device, high definition audio bus
Tengo bien los controladores, no tengo audioTengo bien los controladores, no tengo audio
Problema con drivers de audio, no tengo audioProblema con drivers de audio, no tengo audio
necromantika

Re: No tengo audio - 2009-01-07 23:28 - Respuesta 2

puedes buscarlos>aqui

tu pregunta ha sido formulada mil veces

salu2
Página:1

Respuestas relacionadas:

No tengo audio, se perdio el sigmaten de audioNo tengo audio, se perdio el sigmaten de audioForo
No tengo audio, modifique services.msc audio de winNo tengo audio, modifique services.msc audio de winForo
Tengo una aspire5100 y no tengo audioTengo una aspire5100 y no tengo audioForo
No tengo audio,y no se reproducen audioNo tengo audio,y no se reproducen audioForo
No tengo audio!!!No tengo audio!!!Foro
No tengo audio en mi pcNo tengo audio en mi pcForo
No tengo audioNo tengo audioForo
No tengo audioNo tengo audioForo
No tengo audioNo tengo audioForo
No tengo audioNo tengo audioForo
InicioSecciones
^ SubirAviso legal
Política Privacidad
Configurarequipos20 Agosto 2022