Preguntar | Conectar | Registrarse | Recordar contraseña | Colaborar |
Usuarios registrados: 518.103 | Top visitas día: 416.892
Portada Foro Ayuda Tutoriales Programas Blog Tecnología Drivers Videos
Windows | Android | iOS | Comunidad | Hazte Fan | Síguenos Buscador

Ver ConfigurarEquipos TV

InicioForosForo Windows XPTengo bien los controladores, no tengo audio (solucionado)

Tengo bien los controladores, no tengo audio (solucionado)


mm375
1502 puntos
899 posts

2010-04-23 04:53 - Respuestas: 9 - Tema nº: 2681504


Windows XP Profesional Proc. intel 2200 Ram 1G.

Hola amigos!

Tengo un problema más. Ahora es el audio, al parecer los controladores etan bien, el icono aparece en la barra de tareas y ya miré los ajustes y todo está bien, tambien miré las conexiiones de los altavoces y tambien estan bien, tambien probé con audifonos y nada. Antes de formatear, no tenía este problema. Que hago?

Gracias

Tengo bien los controladores, no tengo audio »

Más sobre: Windows Windows XP Drivers Problemas Formatear disco duro Intel



Posibles soluciones:
Tengo bien los controladores, no tengo audio (solucionado)Tengo bien los controladores, no tengo audio (solucionado)
No tengo audio ... pese a estar todo bienNo tengo audio ... pese a estar todo bien
No tengo los controladores de audioNo tengo los controladores de audio
Controladores audio, no tengo sonido!!Controladores audio, no tengo sonido!!
No tengo sonido en mi pc aunque tengo todo bienNo tengo sonido en mi pc aunque tengo todo bien



enrique1970
14644 puntos
23.294 posts


Re: Tengo bien los controladores, no tengo audio (solucionado) - 2010-04-23 08:49 - Respuesta 2

Hola, entra en propiedades de sonido y audio y en la pestaña audio verifica que este tu tarjeta de audio como predeterminada y en opciones avanzadas verifica que esten los altavoces de escritorio como predeterminados.

Cuéntanos.saludos



No le digas a Dios que tan grande son tus problemas, dile a tus problemas que tan grande es Dios!

Una sugerencia a todos los usuarios, en la sección de TUTORIALES encontraran la solución a muchos problemas, visitenla!

Más sobre: Drivers Problemas Sonido



Mega-tron
40365 puntos
23.900 posts


Re: Tengo bien los controladores, no tengo audio (solucionado) - 2010-04-23 09:17 - Respuesta 3

yo tengo la impreción de que puede estar desabilitado el audio en el bios.


The Ubuntu Counter Project - user number # 29817

si quieres pagar por mis sugerencias, un GRACIAS es suficiente y te agradeceria valoraras mi respuesta, es valioso para mi y para los demas de esta web y se encuentra debajo de este mensaje en donde estan las manos.

ademas te pido que cuando tu problema sea solucionado tambien nos los hagas saber, es muy importante para nosotros el saber que nuestras sugerencias rindieron frutos.

Más sobre: Drivers Problemas



mm375
1502 puntos
899 posts


Re: Tengo bien los controladores, no tengo audio (solucionado) - 2010-04-23 15:27 - Respuesta 4

Gracias Megatron, pero como verifico lo que dices?

Salu2

Más sobre: Drivers



mm375
1502 puntos
899 posts


Re: Tengo bien los controladores, no tengo audio (solucionado) - 2010-04-23 15:28 - Respuesta 5

Gracias Enrique, pero no tengo tarjeta de audio, el puerto esta en la board.

Salu2

Más sobre: Drivers Puertos



Página:1 2 Siguiente


Respuestas relacionadas:
No me suena el audio pero tengo los controladores No me suena el audio pero tengo los controladores Foro
Tengo los drivers instalados pero no tengo audioTengo los drivers instalados pero no tengo audioForo
Tengo una aspire5100 y no tengo audioTengo una aspire5100 y no tengo audioForo
Tengo una tarjeta grafica de 256 y no se me ve muy bienTengo una tarjeta grafica de 256 y no se me ve muy bienForo
Tengo la camara y funciona bienTengo la camara y funciona bienForo
No tengo sonido y todo bien instaladoNo tengo sonido y todo bien instaladoForo
Tengo windows 7 y no me anda muy bien el sonidoTengo windows 7 y no me anda muy bien el sonidoForo
Porque no me funciona my magicjack, si lo tengo bienPorque no me funciona my magicjack, si lo tengo bienForo
Tengo ubuntu y no trabaja bien la maquinaTengo ubuntu y no trabaja bien la maquinaForo
No tengo sonido pero andan bien los parlantesNo tengo sonido pero andan bien los parlantesForo


Ver también:
Tengo bien los controladores, no tengo audio (solucionado)Tengo bien los controladores, no tengo audio (solucionado) »








Configurarequipos TVIpad 2IpadIphone 4Windows 7Windows VistaWindows XPWindowsFormatear disco duroHotmail
Aviso LegalPolitica de PrivacidadReferencias en PrensaColaborarContactar
PORTADA¿Qué es ConfigurarEquipos?Editores y ModeradoresLogoDirectorio




Buscar: en
ConfigurarEquipos.com® 2014 | 01-11-2014 10:12:16 Informática Windows | Mapa Web | Foro Ayuda