Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Hardware

No tengo audio

Cesarrio
2009-07-18 17:33 - Respuestas: 1 - Tema nº: 2606988


Windows XP Profesional 1.70ghz de procesador;512mb de ram.

tengo una lapto sony es intel(R) pentium(R) y procesador 1.70ghz con 512mb de RAM

Posibles soluciones:
No tengo audioNo tengo audio
Tengo los drivers instalados pero no tengo audioTengo los drivers instalados pero no tengo audio
No tengo el audio device, high definition audio busNo tengo el audio device, high definition audio bus
Tengo bien los controladores, no tengo audioTengo bien los controladores, no tengo audio
Problema con drivers de audio, no tengo audioProblema con drivers de audio, no tengo audio
swissman

Re: No tengo audio - 2009-07-18 17:49 - Respuesta 2

Drivers: ¿Quiénes son los responsables?
Como averiguar que drivers de audio y de video necesitamos.
Como bajarse los drivers correctos.
Dispositivos que no utilizan drivers del fabricante.

instalar drivers
Página:1

Respuestas relacionadas:

No tengo audio, se perdio el sigmaten de audioNo tengo audio, se perdio el sigmaten de audioForo
No tengo audio, modifique services.msc audio de winNo tengo audio, modifique services.msc audio de winForo
Tengo una aspire5100 y no tengo audioTengo una aspire5100 y no tengo audioForo
No tengo audio,y no se reproducen audioNo tengo audio,y no se reproducen audioForo
No tengo audio!!!No tengo audio!!!Foro
No tengo audio en mi pcNo tengo audio en mi pcForo
No tengo audioNo tengo audioForo
No tengo audioNo tengo audioForo
No tengo audioNo tengo audioForo
No tengo audioNo tengo audioForo
InicioSecciones
^ SubirAviso legal
Política Privacidad
Configurarequipos15 Agosto 2022