Preguntar | Conectar | Registrarse | Recordar contraseña | Colaborar |
Usuarios registrados: 518.265 | Top visitas día: 416.892
Portada Foro Ayuda Tutoriales Programas Blog Tecnología Drivers Videos
Windows | Android | iOS | Comunidad | Hazte Fan | Síguenos Buscador

Ver ConfigurarEquipos TV

InicioForosForo Windows VistaNingún dispositivo de salida de audio instalado. (Solucionado)

Ningún dispositivo de salida de audio instalado. (Solucionado)


jenniii89
0 puntos
3 posts

2008-05-15 02:48 - Respuestas: 3 - Tema nº: 2518445


Características: Windows Vista no entiendo.

Hola,

Os escribo con la esperanza de poder tener una respuesta que me solucione de una vez por todas el problema que tengo. Veréis, yo tenía y tengo el XP hasta hace unas horas, ya que me he instalado el windows vista, que para ser exactos es el modelo 6.0.6001.18000; todo me va absolutamente perfecto, menos el sonido...Al lado del reloj de la barra de herramientas se encuentra el icono del sonido con una cruz roja y blanca, el cual al pasar el ratón por encima pone que: ningún dispositivo de salida de audio instalado.

Todas las respuestas que he obtenido han sido con el fin de que me instale el Everest, y eso exactamente es lo que he hecho, pero aquí comienza otro problema, cuando le doy a descargar controladores me lleva a esta página: http://www.realtek.com.tw/downloads/ Y una vez en ella, me bloqueo...me bloqueo porque no sé que es lo que tengo que hacer, me he bajado el primero para probar y son 3 archivos pdf..y bueno no quiero seguir bajándome a lo loco todo lo que hay ahi, quisiera saber si alguien podría ayudarme...

El sonido me iba bien, he estado toda la mañana escuchando musica con el XP, pero ha sido instalar el vista y se me ha quedado mudo...

Porfavor, ayuda...
Muchas gracias, siento las molestias.

Comentarios adicionales: El problema surgió justo despues de instalar un programa.
Ningún dispositivo de salida de audio instalado. (Solucionado) »

Más sobre: Windows Windows Vista Windows XP Drivers Instalar Windows Problemas Programas Sonido Archivos Música PDF



Posibles soluciones:
Ningún dispositivo de salida de audio instalado. (solucionado) Ningún dispositivo de salida de audio instalado. (solucionado)
Ningún dispositivo de salida de audio instaladoNingún dispositivo de salida de audio instalado
Ningun dispositivo de salida de audio instaladoNingun dispositivo de salida de audio instalado
Ningun dispositivo de audio de salida instaladoNingun dispositivo de audio de salida instalado
Ningun dispositivo de salida de audio instaladoNingun dispositivo de salida de audio instalado



EmetBrown
1 puntos
1.068 posts


Re: Ningún dispositivo de salida de audio instalado. (Solucionado) - 2008-05-15 06:02 - Respuesta 2

Lo que debes hacer es bajar los drivers o controladores de la tarjeta de sonido. Si te has bajado archivos PDF seguramente son manuales del usuario o cosas parecidas ... nada que te sirva en la práctica para volver a tener sonido en tu equipo.
Si ya ejecutaste Everest, entonces puedes darnos los detalles del modelo de tarjeta de sonido que logra idebntificar, con eso te podremos indicar con exactitud el archivo que debes bajar e instalar.

Sal u2

Más sobre: Drivers Instalar Windows Programas Sonido Archivos PDF



jenniii89
0 puntos
3 posts


Re: Ningún dispositivo de salida de audio instalado. (Solucionado) - 2008-05-15 14:33 - Respuesta 3

Muchas gracias por tu respuesta;

El everest me dice que esta es mi tarjeta de sonido: Intel 82801GB ICH7 - High Definition Audio Controller [A-1] ¿Sirve con este dato?

Saludos y muchas gracias,
siento las molestias

Más sobre: Intel Sonido
askdas - 17-10-2010 02:05.
co,padre ,me podrias decir de q pagina bajast tus driver de sonido le este es mi correo (prohibido poner emails)



jenniii89
0 puntos
3 posts


Re: Ningún dispositivo de salida de audio instalado. (Solucionado) - 2008-05-15 16:01 - Respuesta 4

Ya esta, gracias de todas formas, problema resuelto;
tras mucho buscar encontré esta página:
*********************************y me baje el driver del vista.

Saludos!
muchas gracias


-
Comentario del Moderador: No está permitido poner links a otras páginas que no sean oficiales o que no hayamos Autorizado.

[Mensaje editado por tordanxa con fecha: 15-05-2008 16:33:08].

Más sobre: Windows Vista Drivers Problemas
pipe24 - 14-07-2010 21:17.
yo tengo el mismo problema, pero no es un problema de drivers porque yo tengo el driver de audio y cuando lo reinstalo me envia un error.
el problema comenzo derepente, formatie mi notebook y el problema sigue!!! algunas veces se arregla solo pero, lo que yo quiero es que no falle.
les agradeceria mucho si me ayudan con este problema
Jennyalexp - 19-12-2010 04:51.
Yo tengo el mismo problema de Jenni me sale el mensaje, tengo vista y me aparece el mensaje de Ningun dispositivo de audio instalado, intente ingresar a esa pagina de everest pero esta como blouqueada, no se que hacer alguien me puede colaborar.. Tengo un portatil HP dv 6000. Gracias



Página:1


Respuestas relacionadas:
Ningun dispositivo de salida de audio instaladoNingun dispositivo de salida de audio instaladoForo
Ningun dispositivo de salida de audio instaladoNingun dispositivo de salida de audio instaladoForo
Ningun dispositivo de salida de audio instaladoNingun dispositivo de salida de audio instaladoForo
Ningun dispositivo de salida de audio instaladoNingun dispositivo de salida de audio instaladoForo
Ningún dispositivo de salida de audio instaladoNingún dispositivo de salida de audio instaladoForo
Ningun dispositivo de salida de audio instaladoNingun dispositivo de salida de audio instaladoForo
Ningun dispositivo de salida de audio instalado vis Ningun dispositivo de salida de audio instalado vis Foro
Ningun dispositivo de salida audio instaladoNingun dispositivo de salida audio instaladoForo
 ningun dispositivo de salida de audio instalado ningun dispositivo de salida de audio instaladoForo
Ningun dispositivo de salida de audio instaladoNingun dispositivo de salida de audio instaladoForo


Ver también:
Ningún dispositivo de salida de audio instalado. (solucionado) Ningún dispositivo de salida de audio instalado. (solucionado) »








Configurarequipos TVBajar Antivirus gratisCual es mi IPTest velocidadTrucosADSL
OverclockingForo ADSLDiccionarioWirelessMapa Segunda manoTiendas de informatica
Blog TecnologíaÚltimos VirusManualesSeguridadMapa ForoOrdenadores segunda mano

Aviso LegalPolitica de PrivacidadReferencias en PrensaColaborarContactar
PORTADA¿Qué es ConfigurarEquipos?Editores y ModeradoresLogoDirectorio




Buscar: en
ConfigurarEquipos.com® 2014 | 29-11-2014 03:20:07 Informática Windows | Mapa Web | Foro Ayuda