Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Drivers

Ningun dispositivo de salida audio instalado

Kamm
2011-07-31 23:03 - Respuestas: 0 - Tema nº: 2811833


.

Hola! Aver si alguien puede ayudarmeee, mi laptop es una compaq presario CQ42 con windows 7, le conecte un usb que lamentablemente estaba con virus y lo que hizo el virus fue borrar los drivers de sonido. No puedo escuchar nada y el icono de sonido sale con una equis blanca y roja. Que puedo hacer? Entre a la pagina de compaq, busque los drivers los instale y no paso nada...

Página:1

Respuestas relacionadas:

Ningun dispositivo de salida de audio instaladoNingun dispositivo de salida de audio instaladoForo
Ningun dispositivo de salida de audio instaladoNingun dispositivo de salida de audio instaladoForo
Ningun dispositivo de salida de audio instaladoNingun dispositivo de salida de audio instaladoForo
Ningun dispositivo de salida de audio instaladoNingun dispositivo de salida de audio instaladoForo
Ningún dispositivo de salida de audio instaladoNingún dispositivo de salida de audio instaladoForo
Ningun dispositivo de salida de audio instaladoNingun dispositivo de salida de audio instaladoForo
Ningun dispositivo de salida de audio instalado vis Ningun dispositivo de salida de audio instalado vis Foro
 ningun dispositivo de salida de audio instalado ningun dispositivo de salida de audio instaladoForo
Ningun dispositivo de salida de audio instaladoNingun dispositivo de salida de audio instaladoForo
Msj. ningun dispositivo de salida de audio instaladoMsj. ningun dispositivo de salida de audio instaladoForo
InicioSecciones
^ SubirAviso legal
Política Privacidad
Configurarequipos22 Enero 2022