Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Drivers

Ningun dispositivo de salida de audio instalado

oasis3
2009-09-26 23:38 - Respuestas: 1 - Tema nº: 2623696


Windows Vista OKI Intel Core (TM) Duo CPU T5250@ 1.5 GHz.

Hola a todos, muy güenas, desde hce unos dias despues de instalar y desinstalar el Power DVD, y alguna cosilla mas, que ahora no recuerdo, se me ha desconfigurado el audio y mi ordenador se ha qdado mudo, solo reproduce pitidos. Ademas me avsa de que el audio va mal, porque en la barra inferior de pantalla hacia la derecha, me muestra un simbolo de altavoz, con una x en un circulo rojo.
Ademas cuando paso por encima del simbolo altavoz sale el mensaje:
"Ningun dispositivo de salida de audio instalado".
Por favor si podeis ayudarme, me gustaria que me dieseis informacion detallada, para resolver este problema..... ;) Muchisimas gracias compañeros !!!

Comentarios adicionales: El problema surgió justo despues de instalar un programa.
Posibles soluciones:
Ningun dispositivo de salida de audio instaladoNingun dispositivo de salida de audio instalado
Ningún dispositivo de salida de audio instaladoNingún dispositivo de salida de audio instalado
Ningun dispositivo de salida de audio instaladoNingun dispositivo de salida de audio instalado
Ningun dispositivo de audio de salida instaladoNingun dispositivo de audio de salida instalado
Ningun dispositivo de salida de audio instaladoNingun dispositivo de salida de audio instalado
Mega-tron

Re: Ningun dispositivo de salida de audio instalado - 2009-09-26 23:47 - Respuesta 2

te recomiendo reinstalar el driver de audio, o bien puede ser una tonteria pero reviza que este no este sileciado (a veces asi como explicas aparece) comentanos por favor
Página:1

Respuestas relacionadas:

Ningun dispositivo de salida de audio instaladoNingun dispositivo de salida de audio instaladoForo
Ningun dispositivo de salida de audio instaladoNingun dispositivo de salida de audio instaladoForo
Ningun dispositivo de salida de audio instaladoNingun dispositivo de salida de audio instaladoForo
Ningun dispositivo de salida de audio instaladoNingun dispositivo de salida de audio instaladoForo
Ningún dispositivo de salida de audio instaladoNingún dispositivo de salida de audio instaladoForo
Ningun dispositivo de salida de audio instalado vis Ningun dispositivo de salida de audio instalado vis Foro
Ningun dispositivo de salida audio instaladoNingun dispositivo de salida audio instaladoForo
 ningun dispositivo de salida de audio instalado ningun dispositivo de salida de audio instaladoForo
Ningun dispositivo de salida de audio instaladoNingun dispositivo de salida de audio instaladoForo
Msj. ningun dispositivo de salida de audio instaladoMsj. ningun dispositivo de salida de audio instaladoForo
InicioSecciones
^ SubirAviso legal
Política Privacidad
Configurarequipos25 Enero 2022