Acceder
PortadaForo AyudaTutoriales
Inicio Respuestas Tablet

Tablet no arranca (robot tumbado con triangulo rojo)

androida
(8 posts) - 26/02/2014 04:30:05 - Pregunta nº.: 96.443

Saludos, espero que alguien me pueda ayudar. resulta que en estos ultimos dias mi tablet estaba trabajando lenta hasta que un dia se frizo. le tuve que dar una restauracion de fabrica por obligacion. luego de esto le tuve que dar restaurar de nuevo porque me salia de cada 5 segundos una pantalla molestosa que leia que google se detuvo, facebook se detuvo , etc. luego lo restaure y se frizo. la apague y cuando la encendi restauro sola, y luego otra vez lo mismo. en esta ultima cuando lo encendi, se quedo un ratotoon pegado subiendo y leia que estaba haciendo updating, así la deje como media hora y no hacia nada, hasta que ahora lo que sale es un robot android tumbado y con un triangulo rojo. no gace nada. la conecto a la pc y no lo reconoce, le oprimo el boton home y power para darle recovery manualmente y nada. que puedo mas hacer?

TABLET HKC 16 GB MODEL P774A.

8 Respuestas - 2.995 veces vista.

#1 elbueno55 (2.666 Posts) - 26/02/2014 04:54:35
Hola, de momento la tienes en modo recovery, lee bien lo que pone y con los botones del perfil mira donde te ponga salir, y le das ha okey


responder si se ha solucionado el problema. Gracias
Responder
¿Te ha servido la respuesta para resolver tu problema?
(0 Votos)
Bajar - Subir
#2 androida (8 Posts) - 26/02/2014 05:10:30
No pues la acabo de verificar y no tiene nada que diga salir
Responder
¿Te ha servido la respuesta para resolver tu problema?
(0 Votos)
Bajar - Subir
#3 elbueno55 (2.666 Posts) - 26/02/2014 05:13:48
Siempre te sale en modo recovery, segun esta quitale la bateria, la pones otra vez y lo enciendes a ver que pasa


responder si se ha solucionado el problema. Gracias
Responder
¿Te ha servido la respuesta para resolver tu problema?
(0 Votos)
Bajar - Subir
#4 androida (8 Posts) - 26/02/2014 05:21:24
Es una tablet, no le puedo quitar la bacteria, no se ni como abrir la tablet
Responder
¿Te ha servido la respuesta para resolver tu problema?
(0 Votos)
Bajar - Subir
#5 elbueno55 (2.666 Posts) - 26/02/2014 05:38:18
Mira he buscado en internet tu tablet, y he puesto la marca de la tablet, y luego he puesto se queda en modo recovery, y te dan algunas ideas


responder si se ha solucionado el problema. Gracias
Responder
¿Te ha servido la respuesta para resolver tu problema?
(0 Votos)
Bajar - Subir
#6 androida (8 Posts) - 26/02/2014 05:59:30
Bien, voy a verificar gracias
Responder
¿Te ha servido la respuesta para resolver tu problema?
(0 Votos)
Bajar - Subir
#7 androida (8 Posts) - 08/03/2014 03:54:59
?
Responder
¿Te ha servido la respuesta para resolver tu problema?
(0 Votos)
Bajar - Subir
#8 androida (8 Posts) - 08/03/2014 03:55:58
La tablet se me queda subiendo y solo dice la marca de la tablet . como corrijo eso?
Responder
¿Te ha servido la respuesta para resolver tu problema?
(0 Votos)
Bajar - Subir
RESPONDER
USUARIO:

EMAIL:

Escribe lo que se ve en la imagen:

Temas relacionados:

Muestra un triangulo rojo con un signo de exclamación y no me deja conectar
Samsung galaxy I9000 No me deja conectar me dice que esta sin red,muestra un triangulo rojo con un signo de exclamación y no me deja conectar iiiiii ...
No arranca el robot
Tablet mid 7\",android 2.2 cuando enciendo la tablet,aparece el robot pero cuadripléjico,no se mueve y de ahí no pasa,tiene solución,es china.- ...
Robot Tablet Ibold
Tengo una tablet Ibold ibtq97 y he probado multitud de formas para rootearla sin éxito. Saben alguna forma de rootear esta tablet? Tablet. ...
Solo parpadea el LED rojo del panel frontal y no arranca
Anoche se quedo sin carga,lo puse en su cargador pero luego ya no encendiò y solo quedo parpadeando el led rojo, gracias de antemano por ayudarme,el cel relativamente y no maltratado No se de eso. ...
Tablet se pega en el robot de android
TABLET AKTIZ MODELO R710 PROCESADOR 800 7\' Tengo un tablet AKTIS modelo R710 de 7\' procesador 800 RAM 512. El problema es que al encenderlo se queda pegado en el robot de android y no sigue con el proceso de inicio, antes se receteaba solo al apagarlo y perdia todfa la información y aplicaciones que habia descargado, lo arregle reseteandolo con una aguja en el boton de reseteo, se me arreglo pero el go launcher no funcionaba bien entonces lo apague, lo volvi a encender y se quedo pegado en el robot de android. no se que hacer ya que aqui ...
Foros: Tablet
Subir

Mis temas:


Foros:


Foro ADSL

Foro Android

Foro Antivirus

Foro Comunidad

Foro Consolas

Foro Debate

Foro Facebook

Foro Hardware

Foro Hotmail

Foro iPad
Foro iPhone

Foro Juegos

Foro Linux

Foro Móviles

Foro Opiniones

Foro Tablet

Foro Whatsapp

Foro Windows

Foro Windows 7

Foro Windows 8

Sobre la web:

InicioNoticias
^ SubirAviso legal
Política PrivacidadEquipo CE
Configurarequipos06 Julio 2015