Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
Inicio Respuestas Internet

Portátil se conecta a internet por cable pero no reconoce equipos de la red

the_sheriff
- 12/09/2012 23:12:14 - Pregunta nº.: 46.145

Windows 7 (6.1) 32b, Chrome 21.0

Tengo un portátil al que le acabo de instalar W7.
Lo conecto por cable al router y tiene conexión a internet pero no reconoce los equipos de la red ni los recursos compartidos de esta.
El equipo de sobremesa con W7 también, si que reconoce el portátil.

Para aclarar que los dos tienen el mismo grupo de trabajo "WORKGROUP", y no le encuentro el motivo de porque no se reconoce la red.

Saludos!

#1 dj-milio (434 Posts) - 12/09/2012 23:25:59
Mira a ver los servicios que estén iniciados estos si o si:

- Examinador de equipos.
- Estación de trabajo.
- Servidor.

Tienen que estar iniciados en ambos equipos, prueba a reiniciarlos para ver si te ves.

Haz ping desde el cmd a la ip de uno de ellos para ver si lo cojes.

Esperamos respuesta, un saludo!


A mí no me pagan por dar a un botón. Me pagan por saber a qué botón hay que dar.
Bajar - Subir
#2 the_sheriff (388 Posts) - 12/09/2012 23:29:00
No había pensado en el ping.

Comprobaré los servicios.

Ahora comento.

Gracias
Bajar - Subir
#3 the_sheriff (388 Posts) - 12/09/2012 23:37:11
Traigo novedades, los servicios están iniciados en los dos equipos.

El ping del equipo de sobremesa llega recibe respuesta del portátil.
El portátil no recibe respuesta de ping del pc de sobremesa
Bajar - Subir
#4 the_sheriff (388 Posts) - 12/09/2012 23:41:04
Dj-emilio echale un vistazo a las novedades que he tenido.
Bajar - Subir
#5 dj-milio (434 Posts) - 12/09/2012 23:43:38
Cambia las ip\ 's a automáticas a ver si así te las coje, quizá si lo tienes en manual no tengas las mascaras o dns bien. Para salir de dudas ponlo en automático las 2.

Si tardo en contestar, lo siento, a mi no me alerta por e-mail, un saludo!


A mí no me pagan por dar a un botón. Me pagan por saber a qué botón hay que dar.
Bajar - Subir
#6 the_sheriff (388 Posts) - 13/09/2012 00:03:01
Están los dos equipos con la configuración automática.

Estoy buscando en San Google pero no aparece nada
Bajar - Subir
#7 dj-milio (434 Posts) - 13/09/2012 00:15:00
A veces me ha pasado que por no tener el sistema operativo actualizado se me vá el examinador de equipos, sigue iniciado pero no me vén ni veo.
Prueba a tener actualizado el sistema operativo.

Prueba a cambiar el grupo de trabajo y el nombre de los equipos. a ver si te dá algun fallo. Reinicia ambos equipos después de eso y a ver que tal, un saludo!


A mí no me pagan por dar a un botón. Me pagan por saber a qué botón hay que dar.
Bajar - Subir
#8 the_sheriff (388 Posts) - 13/09/2012 18:17:00
Dj-milio he cambiado los nombres a los equipos y el grupo de trabajo con la novedad de que ahora el portátil si que reconoce el equipo de sobremesa pero no me deja acceder a él, el mensaje de error es el siguiente:

Es posible que el nombre de la ubicación no esté bien escrito o exista un problema con la red. Para identificar y resolver problemas de red, haga clic en Diagnosticar.

Por supuesto le doy y. nada.
Bajar - Subir
#9 dj-milio (434 Posts) - 14/09/2012 09:16:33
Pues si ahora si te deja prueba a ver que los servicios que te dije antes no hayan cambiado. ¿Reiniciaste el pc después de cambiarlo todo?

Reinicia el router o modem para que actualice. quizá esté en conflicto o algo.

Con windows 7 imagino que te deje hacer una reparación de la red al igual que en windows xp¿no?
Debe de estar en las opciones o propiedades de la tarjeta de red. Prueba ha hacerlo, y te debería de cambiar la ip y dns. con las cachés. Ya nos comentas, un saludo!


A mí no me pagan por dar a un botón. Me pagan por saber a qué botón hay que dar.
Bajar - Subir
#10 the_sheriff (388 Posts) - 14/09/2012 10:31:08
Solucionado.

Cambié nombres de equipo, nombre de grupo de trabajo.
Reinicié equipos y router.
Volví a revisar permisos y recursos compartidos.

Y solucinado!

Gracias dj-milio.
Bajar - Subir
#11 dj-milio (434 Posts) - 14/09/2012 14:47:10
Nada un placer el ayudar !! Un saludo, cualquier cosa crea un nuevo post, Gracias!


A mí no me pagan por dar a un botón. Me pagan por saber a qué botón hay que dar.
Bajar - Subir

Temas relacionados:

Mi portatil se conecta y desconecta de internet tanto por cable como por wifi
Hola, trabajo como instalador de adsl por lo que me conecto a diferentes router durante el día, por lo que podemos descartar que sea el router, el caso es que me conecto al router por cable o por wifi y se me desconecta cada momento, lo que me fastidia mucho durante el trabajo, me sale el dichoso simbolito del triángulo. Es un fastidio y me atrasa muchísimo en el trabajo, estoy desesperado. Saludos. Windows 7, equipo packard bell portatil. ...
Mi portatil reconoce la red inalambrica pero no se conecta
Reconoce la red pero a la hora de conectarlo dice que no se puede conectar Windows 7 ultimate. ...
¿Que hago ahora que mi portatil \msi\ se conecta al wifi pero no a internet?
Windows vista, MSI, core2 duo Mi portatil dejo de entrar a internet, me sale que no hay coneccion y cuando pongo \"solucionar problemas\"me sale con las opciones de buscar la nueva ip y cosas asi, pero sin exito alguno. Un dia antes logre entrar a internet como siempre, pero hoy al iniciarla no pasaba nada y no se repara con nada. Tambien pude notar lo siguiente en la imagen, cosa que no se arregla al poner actualizar o solucionar problema. Ayuda por favor. Detalle extra: Si puedo conectarme al router, pero no entra al internet. Ahora an...
No se instala el internet, solo conecta el wifi pero no me conecta el internet
No me conecta el internet , solo me conecta el wifi pero sin señar de internet y lo he puesto para que conecte en modo ruter D-Link DWR-730 HSPA+. ...
Acer aspire one no se conecta a internet via wifi, otros equipos sin problema
Windows 7 (6.1) 32b, Microsoft Internet Explorer 8.0 hola, aspire one me reconoce la red, pero no consigo que se conecte a internet. proveedor del servicio ono, tipo de seguridad wpa-2 personal,cifrado aes.sistema operativo windows xp, version 2002 service pack 3. ...
Foros: Internet, Portátil, Red, Cable
Subir

Foros:


Foro ADSL

Foro Android

Foro Antivirus

Foro Comunidad

Foro Consolas

Foro Debate

Foro Facebook

Foro Hardware

Foro Hotmail

Foro iPad
Foro iPhone

Foro Juegos

Foro Linux

Foro Móviles

Foro Opiniones

Foro Tablet

Foro Whatsapp

Foro Windows

Foro Windows 7

Foro Windows 8
InicioBlog
^ SubirAviso legal
Política Privacidad
Configurarequipos17 Septiembre 2019