Preguntar | Conectar | Registrarse | Recordar contraseña | Colaborar |
Usuarios registrados: 518.230 | Top visitas día: 416.892
Portada Foro Ayuda Tutoriales Programas Blog Tecnología Drivers Videos
Windows | Android | iOS | Comunidad | Hazte Fan | Síguenos Buscador

Ver ConfigurarEquipos TV

InicioRespuestasWifi

Recibo wifi me pone conectado pero a la hora de conectarme es como si no tuviese

kevinmarcos (1 posts) - 11/02/2012 21:28:24 - Pregunta nº.: 20.266
Symbian belle

hola tengo un problema desde que actualice mi nokia x7 a la versión belle .que el terminal no se me conecta al wifi de mi casa ,lo intente de miles de maneras y nada no le encuentro solución en ninguna parte .pero lo cosa esta en que en donde estudio si me puedo conectar sin ningun problema es llegar a casa y no me puedo conectar a mi wifi ,también se quita solo la coneccion

encuentra la señal de wifi la pongo para conectar se conecta pero después voy al buscador o a cualquier otro programa que valla con internet y es como si no tuviera .llevo así como 5 dias porfabor ayuda .me meto en ajustes , conectividad , gestor de conexiones le doi a la coneccion que me aparece que esta conectado y en el estado me pone inactiva que hay que hacer para que ponga activa? supongo yo que es ese el problema ya que esta conectado pero no recive ni envia nada

problema de mi wifi no puede ser por que yo antes de la actualizacion me conectava sin ningun problema y ahora con la actualizacion no puedo y mi hermana se conecta lo mas biien con un huawei .porfabor ayuda necesito internet en el movil para trabajos en clase y demas y sin internet en el movil en casa no puedo avanzar




Enlazar este tema:
Bajar

1 Respuesta - 862 veces vista.

#1 noeroto (1 Posts) - 20/05/2012 19:59:13
A mi me pasa exactamente lo mismo, el wifi de casa me pone que esta inactivo y a mi hermano le funciona perfectamente. Que hiciste para solucionarlo?
Responder
¿Te ha servido la respuesta para resolver tu problema?
(0 Votos)
Bajar - Subir

RESPONDER
USUARIO: EMAIL:

Escribe lo que se ve en la imagen:

Al pulsar en "Enviar", implica que aceptas los Términos y Condiciones de Uso, las Normas del foro y nuestra Politica de Privacidad de Datos.




Temas relacionados:

Que hago cuando en mi tablet el wifi esta conectado pero no se pone azul
En mi tablet tengo wifi de muy buena conecsion pero no se me pone azul esta en gris todo el tiempo y esperado mucho Coby. ...
Wifi conectado a la red pero sin internet
Hola compañer@s, tengo un problema con mi portátil un emachines e267 con W7 de 32 bits, tengo a Ono como proveedor de Internet, hace unas semanas hicieron una serie de cambios en el router y desde entonces hay un equipo (recientemente formateado) que no hay manera de que se conecte a Internet vía Wifi, vía cable no hay problema y que Ono me insiste en que no es incidencia suya. Está conectado al router, que desde la configuración de la gestión inalámbrica lo reconoce como dispositivo vinculado, tengo otro ordenador (que no tengo problema nin...
Conectado a Wifi pero sin conexión (Solucionada)
Hola. Me pasa una cosa rarísima: Me conecto a través de un usb-wifi sin problemas y la conexión no se cae en ningún momento pero no sé por qué, los programas p2p empiezan a bajar la velocidad hasta llegar a cero y si abro alguna página ésta no se carga nunca. Lo que venía haciendo era desconectarme y volverme a conectar y así solucionaba el problema, pero eso tampoco me sirve porque cuando intento reconectarme me da fallo de conexión (estando conectado a wifi perfectamente). Por último reincio porque de éste modo sí vuelvo a tener una ...
No conecta a internet pero wifi aparece conectado
Samsung galaxy tab 3 sm-t210 aparece conectado al wifi, incluso mi celular y pc funcionan a la normalidad con el internet pero la tab aparece conectada pero no funciona el internet Samsung Galaxy Tab 3 7.0 WiFi T210. ...
Tengo una antena wifi pt-link pero no recibo datos
Windows XP sp2 uE v. 9.5 (celeron )R) CPU 1.70GHZ 768 mem. ram Hola. tengo una pc de escritorio dell. y este es el sisema que tiene Windows xp sp2 uE v. 9.5 celeron )R) CPU 1.70GHZ 768 mem. ram esto lo copie de la maquina. Y recibo el internet por una antena usb tp-likn, todo estaba muy bien pero derrepente dejo de recibir datos y la barrita se llena y vacia contantemente apesar que tiene buena intensidad de señal, y cuando quiero abrir alguno de mis documentos se traba mucho. Hace algunos dias aplique a la maquina lo que vi en unos tutori...


Foros: Wifi
Subir








Foros:

Foro ADSL
Foro Android
Foro Antivirus
Foro Comunidad
Foro Consolas
Foro Debate
Foro Facebook
Foro Hardware
Foro Hotmail
Foro iPad
Foro iPhone
Foro Juegos
Foro Linux
Foro Mejor
Foro Móviles
Foro Opiniones
Foro Tablet
Foro Windows
Foro Windows 7
Foro Windows 8


Buscar: en
PORTADAPreguntasRespuestasAviso LegalPolitica de PrivacidadContactarEquipo CEConfigurarEquipos.com® 2014