Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
Inicio Respuestas Samsung Galaxy J7

Perdida cobertura tras actualizacion android

Mcarmen1234
- 09/11/2017 16:09:58 - Pregunta nº.: 165.655

Hola, mi teléfono iba fenomenal en cuanto a la cobertura y a raíz de la última actualización de Android no tiene cobertura en muchas ocasiones. A qué puede ser debido ? Qué hago?

Samsung Galaxy J7.

#1 LASZ (844 Posts) - 09/11/2017 16:12:34
¿seguro que es producto de la actualización? ¿No has consultado a tu Proveedor si tienen problemas con el servicio en tu Zona?




Saludos ;-)

LASZ

Bajar - Subir
#2 Mcarmen1234 (3 Posts) - 09/11/2017 16:47:32
Desde que me compré el movil todo ok. Y desde hace un par de días, más o menos desde la actualización que no va bien.
Bajar - Subir
#3 Mcarmen1234 (3 Posts) - 13/11/2017 14:40:34
Ya lo he solucionado!
Bajar - Subir
#4 Godmol (44.434 Posts) - 13/11/2017 16:37:17
¿que era lo que pasaba?


Bajar - Subir

Temas relacionados:

Pérdida de cobertura en Lg L4 II
¿Por qué el teléfono Lg L4 II se queda sin cobertura al encender la grabadora de sonidos? ¿Puede ser un fallo o es normal en este modelo? Gracias. LG Optimus L4 II. ...
Perdida de cobertura
Porque no recupera la cobertura cuando la pierde y hay que apagarlo y encenderlo de nuevo para que la recupere Teléfono móvil libre 3,5\'\' blanco Primux Delta. ...
Problemas perdida de cobertura Pomp w99
Existe alguna forma de solucionar las perdidas de cobertura de este terminal? POMP W99 5 . ...
Perdida cobertura datos wiko bloom
Tengo un teléfono wiko bloom, ha ido muy bien hasta hace unos dos días, pierde la cobertura de datos constantemente y tarda muchisimo en conectar, y cuando conecta vuelve a perderla, mi tarjeta es de amena. Wiko Bloom. ...
Pérdida rendimiento PC tras limpiar la torre
Hola compañeros, tengo un PC de sobremesa con Windows 7 64bits montado sobre una torre NZXT Hush, placa Asus Sabertooth 990FX R 2.0, 8GB RAM DDR3, Procesador AMD Phenom II 965, Gráfica Shappire HD7850 OC, Fuente PowerLC de 660W y Discos WD Velociraptor de 300GB y Samsung Spinpoint de 1TB. La cuestión es que hoy he procedido a limpiar de polvo la torre por dentro, con un trapo, un pincel y soplando. A la hora de montarlo de nuevo y arrancarlo no he notado nada hasta que me he puesto a jugar y los FPS han caído hasta los 5-10, cuando normalm...
Foros: Android, Actualización, Cobertura
Subir

Foros:


Foro ADSL

Foro Android

Foro Antivirus

Foro Comunidad

Foro Consolas

Foro Debate

Foro Facebook

Foro Hardware

Foro Hotmail

Foro iPad
Foro iPhone

Foro Juegos

Foro Linux

Foro Móviles

Foro Opiniones

Foro Tablet

Foro Whatsapp

Foro Windows

Foro Windows 7

Foro Windows 8
InicioBlog
^ SubirAviso legal
Política Privacidad
Configurarequipos23 Agosto 2019