Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
Inicio Respuestas ZTE Blade V7

Problemas de batería y de wifi

Mikel18
- 28/04/2017 15:49:09 - Pregunta nº.: 160.134

Hola, tengo un ZTE Blade v7 y no se que está ocurriendole . Desde hace unos días el móvil cambia el porcentaje de la batería sin ningún motivo . Lo cargas al cien por cien y al cabo de una hora ya está vacío , es decir al 1 por ciento. Haveces ocurre lo contrario y lo dejas al 20% y tal siguiente día está al 62% .¿Que es lo que ocurre?

Por otro lado también se me pone sin que yo lo ponga el wifi.


Por cierto tiene un año y sin ningún problema físico es decir perfecto

ZTE Blade V7.

Temas relacionados:

La bateria y wifi
Bueno mi huawei y200 no quiere cargar nada mas se mantiene es enchufado y se queda en 0% d batería.el WiFi no quiere agarrar señal pero si me aparece que esta una red pero no quiere abrir ninguna pagina. Huawei Ascend Y200. ...
Bateria camara dv 640 wifi
No me coje carga ni en ordenador ni por red electrica,¿ que tengo que hacer? Windows 7 (6.1) 32b, Firefox 59.0. ...
No me funciona wifi en el portátil al cargar su batería.
Hola, tengo un problema con mi portátil. Cuando enchufo la red eléctrica para cargar la batería, pierdo el wifi, y cuando lo desenchufo de la red eléctrica y se abastece únicamente de la batería del mismo, vuelve a funcionar. Por qué es esto, y como puedo hacer para que funcione wifi siempre, tanto cuando lo tengo enchufado a la red eléctrica como cuando lo uso con la batería. Acer aspire 9500 con Windows XP. ...
Problemas wifi Sony VAIO SVF1521D6E se descocta solo del wifi
Desde el primer dia que compre mi Sony VAIO SVF1521D6E se desconecta del wifi cada vez que le da la gana a ver si hay alguien que me ayude Sony VAIO SVF1521D6E windows 8. ...
Descarga de bateria, error en conexion wifi y cargador
Primero el celular parpadea la pantalla, no es a cada rato pero es molesto, lo segundo es que cargo la batería con su cargador original pero solamente encendido (tarda hasta 4 hrs. en cargar) porque apagado no carga, nada mas muestra la pila con el rayo, pero ahora que cuando me voy a dormir lo apago con 63% de carga y cuando lo prendo me marca con 1%. Lo siguiente es que cuando me conecto con el WiFi me marca NVRAM WARNING: Err=0x10, pero si me conecta a la red, pero al momento de checar los dispositivos en mi módem mi dispositivo se repite...
Foros: Wifi, Batería, Problemas
Subir

Foros:


Foro ADSL

Foro Android

Foro Antivirus

Foro Comunidad

Foro Consolas

Foro Debate

Foro Facebook

Foro Hardware

Foro Hotmail

Foro iPad
Foro iPhone

Foro Juegos

Foro Linux

Foro Móviles

Foro Opiniones

Foro Tablet

Foro Whatsapp

Foro Windows

Foro Windows 7

Foro Windows 8
InicioBlog
^ SubirAviso legal
Política Privacidad
Configurarequipos16 Septiembre 2019