Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
Inicio Respuestas Alcatel

Por que se queda sin sonido

MIGEUL04
- 21/09/2014 23:32:20 - Pregunta nº.: 111.971

Que el equipo no tiene sonido para nada ni vibra ni nada por el estilo ya lo reinicie lo reconfigure y sigue igual

Alcatel.

Temas relacionados:

Se queda sin sonido
La Tablet va bien , pero de repente se queda sin sonido. si vuelvo a estado de fabrica vuelve a funcionar Tablet SPC Glow 9.7. ...
Huawei 635 se queda sin sonido
Sin haberle pasado nada el telefono ha dejado de tener sonido,alguien me puede ayudar.? Huawei Ascend Y 635. ...
Se tilda o se queda sin sonido
Mi tv smart noblex se queda sin sonido o a veces se queda con la imagen de yotube tildado y hay que desenchufar lo. Para que vuelva a funcionar. Smart TV. ...
PC se queda sin sonido ayuda!
Tengo un amd x3 450,windows 7,2 mb de ram.placa biostar n68-xxxx. y mi problema es que la pc se me queda sin sonido.o mejor dicho.se tilda el sonido y queda repitiendo como disco rayado.pasa con musica/juegos o directamente sin hacer nada! .me lo hace muy a menudo.mi driver de sonido es via hd audio y uso srs audiosandbox para obtener mas calidad en el sonido.cuando reviso en controlador de dispositivos me aparece que TODO funciona correctamente.alguna idea en donde puede estar la falla¿.temo una falla de hardware :S.saludos! ...
No se queda grabado el controlador del sonido
Windows 7, corel dos duo, 2Gb Ram, 1G grafica. es un Medion Hola verán tengo un problemilla al arrancar windows 7 y es que a veces (la mayoria de ellas) cuando arranco el PC en el icono del altavoz donde el reloj me sale una X y se me pone a buscar el controlador supongo y al cabo de un rato lo instala. la tarjeta de sonido según everest y segun el administador de dispositivos es Placa de sonido VIA VT1708(A) @ VIA VT8237A High Definition Audio Controller. y la instala bien pero cada vez que arranco me lo vuelve a buscar y yo ya no sé...
Foros: Sonido
Subir

Foros:


Foro ADSL

Foro Android

Foro Antivirus

Foro Comunidad

Foro Consolas

Foro Debate

Foro Facebook

Foro Hardware

Foro Hotmail

Foro iPad
Foro iPhone

Foro Juegos

Foro Linux

Foro Móviles

Foro Opiniones

Foro Tablet

Foro Whatsapp

Foro Windows

Foro Windows 7

Foro Windows 8
InicioBlog
^ SubirAviso legal
Política Privacidad
Configurarequipos29 Marzo 2020