Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Hardware

Problema con un mother asrock k7vm3

elpocho
2005-06-20 07:22 - Respuestas: 2 - Tema nº: 36489


Me arme una pc con un mother asrock k7vm3, y un procesador Amd Sempron 2400. El problema se dio cuando la enchufe, la maquina se prendio sola, y empezo a largar humo, el mother en la zona de los puertos IDE. Por lo cual se quemo un poco-
Por favor si alguien me puede ayudar con algun consejo, o algo para que al volver a armarla no me suceda lo mismo???
Ya arme varias maquinas y esta es la primera ves que me pasa algo asi.
No puedo encontrar donde esta mi error
Posibles soluciones:
Problema con un mother asrock k7vm3Problema con un mother asrock k7vm3
Problema con placa asrock k7vm3Problema con placa asrock k7vm3
Problema con carga de win xp y placa asrock k7vm3Problema con carga de win xp y placa asrock k7vm3
Placa k7vm3 asrockPlaca k7vm3 asrock
Asrock ata 133 k7vm3 problemasAsrock ata 133 k7vm3 problemas
Godmol

Re: Problema con un mother asrock k7vm3 - 2005-06-20 10:53 - Respuesta 2

Hola elpocho, creo que la cosa tiene mala pinta, ¿qué quieres decir con se quemó un poco?, es probable que hayas inutilizado la placa y tengas que poner otra.

No es normal que ocurra eso que te ha pasado a ti, salvo que hayas conectado algún cable de la fuente de alimentación que esté mal y haya deteriorado la placa, intenta revisar las conexiones y vigila si se produce de nuevo el problema, si fuera así lleva la placa y que la cambien por otra, aunque lo más probable es que tengas que comprar otra a menos que se haya quemado por un defecto de fabricación.

Salu2
elpocho

Re: Problema con un mother asrock k7vm3 - 2005-06-20 18:21 - Respuesta 3

Hola Godmol, muchisimas gracias por tu respuesta. Te cuento que revise todas las conexiones, pero no veo nada raro, revise el manual varias veces, y no le encuentro explicacion. Mas aun porque cuando la probe sin nada, solo micro y memoria, anduvo perfecta
Página:1

Respuestas relacionadas:

Driversaudio asrock k7vm3Driversaudio asrock k7vm3Foro
Scsi raid asrock k7vm3Scsi raid asrock k7vm3Foro
Drivers tarjeta pc asrock k7vm3Drivers tarjeta pc asrock k7vm3Foro
Drivers sonido asrock k7vm3Drivers sonido asrock k7vm3Foro
Setear bios de asrock k7vm3Setear bios de asrock k7vm3Foro
Driver para asrock k7vm3Driver para asrock k7vm3Foro
Problemas con placa asrock k7vm3Problemas con placa asrock k7vm3Foro
Targeta madre asrock k7vm3Targeta madre asrock k7vm3Foro
Mother k7vm3 que placa pongo agpMother k7vm3 que placa pongo agpForo
Drivers placa base asrock k7vm3 win.xpDrivers placa base asrock k7vm3 win.xpForo
InicioSecciones
^ SubirAviso legal
Política Privacidad
Configurarequipos23 Junio 2024