Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Programas

Formulas en excel

DAGO
2005-02-11 15:46 - Respuestas: 2 - Tema nº: 28340


como estan por fvr si alguien es mas ducho que yo porfis una ayudita.

tengo en excel una formula que es el promedio de una cantidad diaria, pero resulta que las columnas se me acabaron y necesito copiar la formula en otra columna y seguir con el promedio, no se como sea la formula para hacer este proceso, les doy un bosquejo de como es esta.
50 51
=suma(b25:iv25)/254 =suma(b25:iv25)/255

lo que deseo es copiar esta formula en la columna ej. b50 y que me siga sacando un promedio diario con respecto a la cantidad que le suministre, por fvr si alguien entiende por fvr envieme los pasos a seguir es mu urg. gracias
Posibles soluciones:
Formulas en excelFormulas en excel
Formulas en excelFormulas en excel
Formulas de excelFormulas de excel
Formulas excelFormulas excel
Fórmulas excelFórmulas excel
Hurricane

Re: Formulas en excel - 2005-02-11 15:51 - Respuesta 2

Veamos lo que hay:

-A B C D E F ....
1
2
3


Supongamos que quieres sumar todo lo que hay entre A1 y F3; la fórmula sería: =SUMA(A1:F3).

Si es otra cosa lo que quieres, nos cuentas. Saludos
Visitante

Re: Formulas en excel - 2005-02-11 23:39 - Respuesta 3

¡Hola! otra ayudita: para copiar una formula existente en cualquier celda, te situas encima con el raton, boton derecho: COPIAR, luego te colocas encima de la celda o selecionas todas las celdas que tu quieras, esten donde esten, y otra vez boton derecho del raton: "Pegado Especial" FORMULA, y ya la has traspasado.Saludos a todos
Página:1

Respuestas relacionadas:

Formulas en excelFormulas en excelForo
Formulas excelFormulas excelForo
Formulas en excelFormulas en excelForo
Formulas de excelFormulas de excelForo
Formulas en excelFormulas en excelForo
Problema con formulas en excelProblema con formulas en excelForo
Problemas con las formulas en excel.Problemas con las formulas en excel.Foro
Formulas con de excel 2003Formulas con de excel 2003Foro
Problema con fórmulas de excelProblema con fórmulas de excelForo
Copiar formulas en excelCopiar formulas en excelForo
InicioSecciones
^ SubirAviso legal
Política Privacidad
Configurarequipos01 Diciembre 2022