Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Windows XP

Problemas con videos

THE_STROKES
2008-08-08 23:58 - Respuestas: 1 - Tema nº: 2535210


Características: Windows XP Home 1GB RAM, AMD ATHLON XP 1500MHZ, TENGO 32 DE VIDEO.

tenia antes windows 2000 despues formatie mi pc e instale xp pero ahora al tratar de repoducir cualquier video se alenta, el video.
tengo todos los codecs para reproducir el video, no se si sea por que tengo 32 mb de video?
en el wdws 2000 me iva muy bien todos los videos y no se alentavan nada.

Posibles soluciones:
Problemas con videosProblemas con videos
Problemas con los videosProblemas con los videos
Problemas con los videosProblemas con los videos
Problemas con videos .aviProblemas con videos .avi
Problemas de ver mis videosProblemas de ver mis videos
Mega-tron

Re: Problemas con videos - 2008-08-09 00:11 - Respuesta 2

efectivamente pueden ser tus 32 mb de video, xp consume mas recursos que win 2000 de ahi la dirferencia
Página:1

Respuestas relacionadas:

Problemas con los videosProblemas con los videosForo
Problemas de los videosProblemas de los videosForo
Problemas con los videosProblemas con los videosForo
Problemas con videosProblemas con videosForo
Problemas con los videosProblemas con los videosForo
Problemas con mis videosProblemas con mis videosForo
Problemas con videosProblemas con videosForo
Problemas con videosProblemas con videosForo
Problemas con videosProblemas con videosForo
Problemas de videosProblemas de videosForo
InicioSecciones
^ SubirAviso legal
Política Privacidad
Configurarequipos21 Enero 2022