Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Hardware

5.1 a medias...

ilusionista20
2007-11-26 10:41 - Respuestas: 4 - Tema nº: 2484205


Características: Windows Vista, Quad core 6600 3072 Ram 500 Gb.

Hola, recientemente he adquirido un sistema 5.1 (Ngs Shaker), este equipo tiene los dos altavoces satélites de la parte trasera inalámbricos, pues bien, el problema comenzó al intentar instalarlo, las instrucciones eran para reirse, hay que ser ingeniero para entender lo que ponía. Asi que intenté buscar por la red como conectarlos y no encontré nada. Sin saber si era así o no, conecté las clavijas a la tarjeta de sonido (la mia es 7.1), yo fuí enganchando hasta que todos los altavoces sonaron. La cosa es que una vez terminé me dí cuenta que los dos traseros suenan menos, incluso con algo de niebla (ese ruidillo parecido al de la radio), no se si es porque quizás no los conecté en su sitio o están mal. Les agradecería su ayuda. Muchas gracias!

Comentarios adicionales: El problema surgió justo despues de agregar o quitar hardware en el PC.
Posibles soluciones:
5.1 a medias...5.1 a medias...
Red a mediasRed a medias
Imprime a mediasImprime a medias
Pantalaa a mediasPantalaa a medias
Imprime a mediasImprime a medias
Osckar

Re: 5.1 a medias... - 2007-11-26 10:53 - Respuesta 2

Puede ser problema de aislamiento.
Por lo que comentas deben ser altavoces de la gama básica (de los baratos, vamos).
Comprueba a desenchufar los altavoces que funcionan bien y fíjate si se siguen oyendo esos ruidos, si no lo hacen es que tienes un problema de impedancias (o como se llame) y la señal de unos altavoces afecta a los otros (necesitan más energía y por tanto crean más interferencias).

Otra solución es poner los altavoces "malos" en las entradas de los "buenos" y volver a comprobar si siguen haciendo ruido, en ese caso lo más probable es que estén defectuosos. En caso contrario déjalos en esa conexión y pon los otros en las otras clavijas (los intercambias)

Pruebalos en otro equipo para asegurarte definitivamente de que estén tocados.

Por último vete a la tienda donde los compraste y que te traduzcan al cristiano como se conectan o que te los revisen por ese ruido de fondo.

Saludos.
ilusionista20

Re: 5.1 a medias... - 2007-11-26 12:00 - Respuesta 3

Me han costado casi 200 €, creo que es un precio mas que suficiente para que me den un buen sonido no?. He probado a cambiarlos, pero la cosa es que los 5 satelites tanto frontales como traseros con iguales, es decir da igual que uno vaya adelante u otro atras, son exactamente iguales. En cuanto a la niebla sigue sonando, y los traseros con menos volumen. ¿Puede ser que no lo he conectado correctamente a la tarjeta de sonido? Probé conectandolo en los 6 Rca´s que tiene, sonaban en 4 de ellos (como en el equipo 5.1 me vienen 3) pues los conecté como quise! quizás sea eso.
Grcias por la ayuda! me tienen frito! Saludos!
almalasi

Re: 5.1 a medias... - 2007-11-26 13:49 - Respuesta 4

En una instalación 5.1 los altavoces traseros siempre suenan menos que los delanteros. Eso es totalmente normal. El nivel de sonido de esos altavoces depende de la intensidad de este que se haya pasado a esa pista, pero en casi todas las escenas se trata solo de un sonido ambiente, bastante más suave que el que tienes en los frontales. Esto es así y ademas es lógico que sea asi.
swissman

Re: 5.1 a medias... - 2007-11-26 14:08 - Respuesta 5

ademas de que los traseros suelen estar cerca de nuestros oidos....
Página:1

Respuestas relacionadas:

Apple tv a mediasApple tv a mediasForo
Instalacion a medias en 98Instalacion a medias en 98Foro
Se me apaga el pc a mediasSe me apaga el pc a mediasForo
Arranque a mediasArranque a mediasForo
InstalaciÓn a medias bloqueadaInstalaciÓn a medias bloqueadaForo
Adsl funciona a mediasAdsl funciona a mediasForo
Mi grabador de dvd graba a mediasMi grabador de dvd graba a mediasForo
Reinicia sin cargar o a mediasReinicia sin cargar o a mediasForo
El mause de mi lap funciona a mediasEl mause de mi lap funciona a mediasForo
Tablet con internet a mediasTablet con internet a mediasForo
InicioSecciones
^ SubirAviso legal
Política Privacidad
Configurarequipos24 Octubre 2020