Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Redes Inalámbricas

Red a medias

beni
2005-12-15 18:18 - Respuestas: 0 - Tema nº: 2403779


Hola a todos tengo el routers de telefonica el de color negro he montado una pequeña red con el router he conectado dos pc a traves de cable cruzado sin problemas pero el problema lo tengo porque tengo un portatil que lo quiero aprovechar con el mismo router la señal inalambrica y el caso que la targeta que tengo para el pc portatil la belkin no da señal y instalo los drivers que le acompañan y me la reconoce el portatil pero no se me enciende ninguna luz de la targeta incluso en el icono que me sale al lado de la hora me sale en rojo como si no le llegara señal incluso me dice red inalambrica desactivada del rouers he activado detras del router la señal inalambrica pero sigue sin señal he visto incluso los manuales que viane en la pagina y todo sigue igual espero que me ayuden si hay que configurar algo en el roter y como comienzo Gracias

[ Este mensaje fué editado por: beni el 15-12-2005 a las 18:55]

[ Este mensaje fué editado por: beni el 15-12-2005 a las 19:21]
Página:1

Respuestas relacionadas:

Apple tv a mediasApple tv a mediasForo
Instalacion a medias en 98Instalacion a medias en 98Foro
Se me apaga el pc a mediasSe me apaga el pc a mediasForo
Arranque a mediasArranque a mediasForo
Instalación a medias bloqueadaInstalación a medias bloqueadaForo
Adsl funciona a mediasAdsl funciona a mediasForo
Mi grabador de dvd graba a mediasMi grabador de dvd graba a mediasForo
Reinicia sin cargar o a mediasReinicia sin cargar o a mediasForo
El mause de mi lap funciona a mediasEl mause de mi lap funciona a mediasForo
Tablet con internet a mediasTablet con internet a mediasForo
InicioSecciones
^ SubirAviso legal
Política Privacidad
Configurarequipos22 Septiembre 2020