Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Windows Vista

Internet no arranca pero si tengo comunicacion

JOANROBI
2007-09-14 11:58 - Respuestas: 3 - Tema nº: 2468790


Características: Windows Vista, 1024ram,2800 procesador.320 de disco duro.

Hola buenos dias, tengo un pequeño problema con internet explorer ayer instale el msm messenger con windows vista, y al poco de funcionar me di cuenta de que no tenia internet, al estar revisando la red y las opciones del explorer vi que si desconbectaba el antivirus si funcionaba y al conectarlo de nuevo volvia a perder la conexion. desinstale el messenger y la cosa sigue igual.(el correo electronico y emule funcionan perfectamente), he estado mirando la configuracion del antivirus y no veo nada extraño.(Antivirus es el kaspersky).
Ha! tengo pocas nociones de informatica.

Saludos y muchas gracias

Comentarios adicionales: El problema surgió justo despues de instalar un programa.
Posibles soluciones:
Internet no arranca pero si tengo comunicacionInternet no arranca pero si tengo comunicacion
Tengo pc pero no da video pero si arrancaTengo pc pero no da video pero si arranca
No puedo navegar pero si tengo internet pero si usa messengerNo puedo navegar pero si tengo internet pero si usa messenger
Tengo internet pero vista dice que no tengo conexionTengo internet pero vista dice que no tengo conexion
Tengo mi moden thomson tcw710 y tengo internet pero Tengo mi moden thomson tcw710 y tengo internet pero
Veris

Re: Internet no arranca pero si tengo comunicacion - 2007-09-14 12:44 - Respuesta 2

Tienes firewall (cortafuegos)?? Si lo tienes revisa la configuracion, alomejor es el quen te bloquea IE.
Y si no te funciona, puedes probar instalar otro navegador, Mozilla Firefox por ejemplo . En mi opinion es mucho mejor que IE. Aqunque nose si en windows Vista va, pero creo que si. Pruebalo.
Ahhh, si el problema ocurrio no hace mucho tiempo, puedes probar Restaurar sistema a un estado anterior de tu problema, a veces funciona.
Saludos y suerte!!
JOANROBI

Re: Internet no arranca pero si tengo comunicacion - 2007-09-14 18:53 - Respuesta 3

Muchas gracias por lo del firefox.
enenrich

Re: Internet no arranca pero si tengo comunicacion - 2007-09-15 22:56 - Respuesta 4

Yo creo que Veris tiene razon, tal vez es el firewall, (si tienes) lo mejor que puedes hacer es decir que Antivirus tienes, y revisar la configuración del firewall y tambien, te recomiendo, que instales el Mozilla Firefox, como dijo Veris.
Página:1

Respuestas relacionadas:

Tengo internet pero no tengo linea de telefonoTengo internet pero no tengo linea de telefonoForo
Tengo problemas con el internet explorer me funciona el messenger y todo pero no el internetTengo problemas con el internet explorer me funciona el messenger y todo pero no el internetForo
Tengo conexion pero no tengo internet Tengo conexion pero no tengo internet Foro
Tengo conexion pero no tengo internetTengo conexion pero no tengo internetForo
Internet explorer 9 no navega pero tengo internetInternet explorer 9 no navega pero tengo internetForo
Tengo conexion a internet pero no accesoa internetTengo conexion a internet pero no accesoa internetForo
La compu prende pero no hay comunicacion con monitorLa compu prende pero no hay comunicacion con monitorForo
Tengo internet pero le doy a internet y no funcionaTengo internet pero le doy a internet y no funcionaForo
Tengo red pero no internetTengo red pero no internetForo
Tengo red pero no tengo internetTengo red pero no tengo internetForo
InicioSecciones
^ SubirAviso legal
Política Privacidad
Configurarequipos26 Febrero 2021