Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Internet

Tengo red pero no tengo internet

seguridatos
2008-11-26 20:01 - Respuestas: 2 - Tema nº: 2556931


Características: Windows XP Profesional 2,00GB, Intel E2180 2.00Ghz, Sit. Oper. 32 bits.

Hola a todos,

Muchas gracias a todos de antemano por echarme una mano.

Resulta que me compre un ordenador de mesa OKI, hace unos días, en el venia instalado el Windows Vista Home Basic, pero como no me gustaba decidi cambiarlo por el Windows XP Professional por temas de trabajo, mi sorpresa fue que una vez reinstalado el Win XP, pruebo a ver si hay internet y nada de nada, lo curioso es que la conexión me da señal, ya que de echo tengo red perfectamente con las demas maquinas de mi oficina, pero no tengo salida a Internet, cada vez que intento entrar en una web se queda un rato procesando y me da error, o sea, no me sale nada, hago un ipconfig y me sale una dirección ip con la subred y la puerta de enlace correctamente.

He estado buscando por internet información y nada, he reinstalado el Win XP dos veces pensando que la primera vez hubo un error de instalación, pero nada de nada. Cuando tenia instalado el Windows Vista tenia internet perfectamente, ya no se que hacer, el pasado el HijackThis y aqui le paso el log a ver si le ayuda de algo:

Logfile of Trend Micro HijackThis v2.0.2
Scan saved at 18:24:58, on 26/11/2008
Platform: Windows XP SP3 (WinNT 5.01.2600)
MSIE: Internet Explorer v6.00 SP3 (6.00.2900.5512)
Boot mode: Normal

Running processes:
C:\WINDOWS\System32\smss.exe
C:\WINDOWS\system32\winlogon.exe
C:\WINDOWS\system32\services.exe
C:\WINDOWS\system32\lsass.exe
C:\WINDOWS\system32\svchost.exe
C:\WINDOWS\System32\svchost.exe
C:\WINDOWS\system32\spoolsv.exe
C:\WINDOWS\Explorer.EXE
C:\WINDOWS\RTHDCPL.EXE
C:\WINDOWS\system32\RUNDLL32.EXE
C:\Archivos de programa\Webroot\Spy Sweeper\SpySweeperUI.exe
C:\WINDOWS\system32\ctfmon.exe
C:\WINDOWS\system32\nvsvc32.exe
C:\Archivos de programa\Webroot\Spy Sweeper\SpySweeper.exe
C:\WINDOWS\system32\wscntfy.exe
C:\WINDOWS\system32\imapi.exe
C:\Archivos de programa\Trend Micro\HijackThis\HijackThis.exe

R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName = Vínculos
O4 - HKLM\..\Run: [RTHDCPL] RTHDCPL.EXE
O4 - HKLM\..\Run: [SkyTel] SkyTel.EXE
O4 - HKLM\..\Run: [Alcmtr] ALCMTR.EXE
O4 - HKLM\..\Run: [NvCplDaemon] "RUNDLL32.EXE" C:\WINDOWS\system32\NvCpl.dll,NvStartup
O4 - HKLM\..\Run: [nwiz] "nwiz.exe" /install
O4 - HKLM\..\Run: [NvMediaCenter] "RUNDLL32.EXE" C:\WINDOWS\system32\NvMcTray.dll,NvTaskbarInit
O4 - HKLM\..\Run: [SpySweeper] C:\Archivos de programa\Webroot\Spy Sweeper\SpySweeperUI.exe /startintray
O4 - HKCU\..\Run: [CTFMON.EXE] C:\WINDOWS\system32\ctfmon.exe
O4 - HKUS\S-1-5-19\..\Run: [CTFMON.EXE] C:\WINDOWS\system32\CTFMON.EXE (User 'SERVICIO LOCAL')
O4 - HKUS\S-1-5-20\..\Run: [CTFMON.EXE] C:\WINDOWS\system32\CTFMON.EXE (User 'Servicio de red')
O4 - HKUS\S-1-5-18\..\Run: [CTFMON.EXE] C:\WINDOWS\system32\CTFMON.EXE (User 'SYSTEM')
O4 - HKUS\.DEFAULT\..\Run: [CTFMON.EXE] C:\WINDOWS\system32\CTFMON.EXE (User 'Default user')
O9 - Extra button: (no name) - {e2e2dd38-d088-4134-82b7-f2ba38496583} - C:\WINDOWS\Network Diagnostic\xpnetdiag.exe
O9 - Extra 'Tools' menuitem: @xpsp3res.dll,-20001 - {e2e2dd38-d088-4134-82b7-f2ba38496583} - C:\WINDOWS\Network Diagnostic\xpnetdiag.exe
O9 - Extra button: Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Archivos de programa\Messenger\msmsgs.exe
O9 - Extra 'Tools' menuitem: Windows Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Archivos de programa\Messenger\msmsgs.exe
O23 - Service: NVIDIA Display Driver Service (NVSvc) - NVIDIA Corporation - C:\WINDOWS\system32\nvsvc32.exe
O23 - Service: Motor de Spy Sweeper de Webroot (WebrootSpySweeperService) - Webroot Software, Inc. - C:\Archivos de programa\Webroot\Spy Sweeper\SpySweeper.exe


End of file - 2632 bytes

Espero que me ayuden por favor, porque tengo un ordenador de mi oficina parado.

Muchas gracias y espero prontas respuestas.


Comentarios adicionales: No había instalado ningún programa, ni cambiado nada de hardware en el PC.
Posibles soluciones:
Tengo red pero no tengo internetTengo red pero no tengo internet
Tengo mi moden thomson tcw710 y tengo internet pero Tengo mi moden thomson tcw710 y tengo internet pero
Tengo internet pero vista dice que no tengo conexionTengo internet pero vista dice que no tengo conexion
Tengo internet pero no tengo linea de telefonoTengo internet pero no tengo linea de telefono
Tengo conexion pero no tengo internet Tengo conexion pero no tengo internet
swissman

Re: Tengo red pero no tengo internet - 2008-11-27 07:21 - Respuesta 2

el log no muestra ningun bicho. Has instalado y configurado correctamente la red?
seguridatos

Re: Tengo red pero no tengo internet - 2008-11-27 16:48 - Respuesta 3

Gracias por la contestacion.

La red esta bien configurada, de echo tengo mas equipo y funcionan correctamente con internet y tb con la red.

Ya no se lo que hacer. Alguna idea????
Página:1

Respuestas relacionadas:

Tengo conexion pero no tengo internetTengo conexion pero no tengo internetForo
Tengo internet pero no tengo redTengo internet pero no tengo redForo
Tengo red pero no tengo internet.Tengo red pero no tengo internet.Foro
No puedo navegar pero si tengo internet pero si usa messengerNo puedo navegar pero si tengo internet pero si usa messengerForo
Tengo red pero no internetTengo red pero no internetForo
Tengo problemas con el internet explorer me funciona el messenger y todo pero no el internetTengo problemas con el internet explorer me funciona el messenger y todo pero no el internetForo
Tengo señal, pero no internetTengo señal, pero no internetForo
Tengo red pero no accesa a internetTengo red pero no accesa a internetForo
Tengo internet pero no abreTengo internet pero no abreForo
Tengo señal pero no internetTengo señal pero no internetForo
InicioBlog
^ SubirAviso legal
Política Privacidad
Configurarequipos13 Noviembre 2019