Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Hardware

No tengo video

luisenrique1975
2007-08-07 22:31 - Respuestas: 1 - Tema nº: 2460963


Características: Windows XP Profesional, 256 ram intel pentium 4 ,vel 3.0 ghr,hdd 160 .

encontrandome travajando en la pc derepente se apago el monitor y aparecia el recuadro desin señal prove con otro monitor y recivia señal ,el cpu funciona normal aque se pudo dever la falla de video abra fallado la tarjeta madre y como lo soluciono o tengo que comprar monitor nuevo de ante mano muchas gracias por su apreciable ayuda

Comentarios adicionales: No había instalado ningún programa, ni cambiado nada de hardware en el PC.
Posibles soluciones:
No tengo videoNo tengo video
No tengo señal de video de tarjeta de videoNo tengo señal de video de tarjeta de video
No tengo videoNo tengo video
No tengo video en la pcNo tengo video en la pc
Aun no tengo videoAun no tengo video
necromantika

Re: No tengo video - 2007-08-07 22:39 - Respuesta 2

Pues si te funciona con un monitor y con el otro no es evidente que el fallo es del monitor o del cable de datos del mismo.

salu2
Página:1

Respuestas relacionadas:

No tengo videoNo tengo videoForo
No tengo videoNo tengo videoForo
No tengo video en portatilNo tengo video en portatilForo
No tengo salida de videoNo tengo salida de videoForo
No tengo audio/videoNo tengo audio/videoForo
No tengo señal de videoNo tengo señal de videoForo
No tengo entrada de videoNo tengo entrada de videoForo
No tengo los drivers de video de mi pcNo tengo los drivers de video de mi pcForo
No tengo sonido ni videoNo tengo sonido ni videoForo
No tengo video en asusNo tengo video en asusForo
InicioSecciones
^ SubirAviso legal
Política Privacidad
Configurarequipos19 Abril 2021