Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Windows XP

Arranca pero no inicia

britannia2
2007-03-12 15:03 - Respuestas: 2 - Tema nº: 2439395


Características: Windows XP Home, 1Gb ram,pentium4-2,8 ghz-2 HD 120gb cada uno.

hola de nuevo amigos,instalo el Google Earth,lo ejecuto,el programa se conecta con el servidor del Google i zas.pantallazo azul y reinicio,pero de ahi no sale,es decir arranca,ya que veo el logo y el metodo de arranque pero antes de salir la pantalla de bienvenida,se queda parado y no se carga el SO.lo veo porque el Led del disco no trabaja ya sabeis esa luz roja del Led.se queda un par de minutos y vuelve a reiniciarse.
Lo arranco en Modo Seguro y Sin Problemas arranca e inicia correctamente,trato de restaurar el Sistema pero como se inicia normalmente sigue con el problema,le he pasado todos los programas que recomendais y tengo instalados en cuanto a limpieza y deteccion de malvare,
He abierto la carcasa y revisado bien las conexiones de las tarjetas,he limpiado bien el polvo de todos los componentes,la temperatura del procesador y de la placa son normales todo parece funcionar bien pero No se Inicia,por favor ayuda.
gracias

Comentarios adicionales: El problema surgió justo despues de instalar un programa.
Posibles soluciones:
Arranca pero no iniciaArranca pero no inicia
El ordenador arranca,pero no se iniciaEl ordenador arranca,pero no se inicia
Pc arranca pero no inicia el biosPc arranca pero no inicia el bios
Ordenador arranca pero no iniciaOrdenador arranca pero no inicia
Pc muerto arranca pero no inicia sesionPc muerto arranca pero no inicia sesion
Hurricane

Re: Arranca pero no inicia - 2007-03-12 17:47 - Respuesta 2

Puede que te esté fallando algún Módulo de Memoria. Corre el MemTest y cuéntanos las novedades.

Saludos

HURRICANE


britannia2

Re: Arranca pero no inicia - 2007-03-12 20:13 - Respuesta 3

gracias como siempre amigo Hurricane pero una pregunta? tengo 2 modulos de memoria de 512mb.cada uno como ves tú que compruebe mejor los modulos uno por uno,es decir quito uno y si no va,lo vuelvo a poner y quito el otro,crees que asi veria si es problema de los modulos?
Tambiem te digo que cuando arranca el Pc la Bios detecta perfectamente la 1giga de memoria
Página:1

Respuestas relacionadas:

Mi pc prende pero no arranca la reseto varias veces y arrancaMi pc prende pero no arranca la reseto varias veces y arrancaForo
Tengo pc pero no da video pero si arrancaTengo pc pero no da video pero si arrancaForo
Placa que arranca pero no arranca la pantallaPlaca que arranca pero no arranca la pantallaForo
Inicia pero se detiene.Inicia pero se detiene.Foro
Mi pc inicia pero se bloqueaMi pc inicia pero se bloqueaForo
Mi pc prende pero no iniciaMi pc prende pero no iniciaForo
Mi pc prene pero no inicia!!Mi pc prene pero no inicia!!Foro
Mi pc enciende pero no iniciaMi pc enciende pero no iniciaForo
Por que mi pc no arranca ó iniciaPor que mi pc no arranca ó iniciaForo
Mi pc no inicia ni arranca ni na de naMi pc no inicia ni arranca ni na de naForo
InicioSecciones
^ SubirAviso legal
Política Privacidad
Configurarequipos29 Junio 2022