Acceder
PortadaForo AyudaTutoriales
Inicio Respuestas Configurar

¿ como configurar tp-link mod. tl-wa850re ?

omer121
(1 posts) - 11/03/2013 12:14:37 - Pregunta nº.: 64.268

Mi casa dispone de planta baja y 1ª planta, tengo el ruter nuevo de Libevox de orange , en la planta 1ª tengo problemas de cobertura con el wi-fi, es por lo que compre el TP-LIK mod. TL-WA850RE para ampliar la cobertura , le he configurado como he pensado que sería (las inst. son en ingles), y lo que ocurre es que cuando lo enciendo unas veces funciona las menos y otras parece que se pega con el ruter livebox y se desconecta internet del resto de los equipos, seguramente algo estoy haciendo mal.
Mi pregunta es como instalar correctamente el amplificador de señal

Un saludo

2 Respuestas - 4.443 veces vista.

#1 Alvaromad (1 Posts) - 27/03/2013 22:24:37
Hola ,a mi me sucede exactamente lo mismo. He comprado el mismo extender asociandolo con el modo easy setup , creando correctamente el perfil , se conecta pero me bloquea el wifi . Creo que todo lo he hecho bien y no se de donde proviene el conflicto. Tengo activado wps en el router. Es un bvw-3653.
Responder
¿Te ha servido la respuesta para resolver tu problema?
(0 Votos)
Bajar - Subir
#2 merix (1 Posts) - 29/08/2013 02:34:45
Hoy he comprado este aparato. Me pone que esta bien conectado pero en cuanto pruebo el wireless ni el ordenador ni el movil me lo detectan. El wifi de este repetidor no funciona. Alguna ayuda?
Responder
¿Te ha servido la respuesta para resolver tu problema?
(0 Votos)
Bajar - Subir
RESPONDER
USUARIO:

EMAIL:

Escribe lo que se ve en la imagen:

Temas relacionados:

Tp-link tl-wa850re
Hola, hace unos dias compré este repetidor TP-LINK TL-WA850RE para conectaarlo al imagenio y así poder verlo, pero cuando lo conecto funciona el wifi pero el imagenio que esta conectado por cable ethernet no funciona o va muy lento. El repetidor tiene las 5 luces de señal TP-LINK TL-WA850RE. ...
Extensor tp link TL-WA850RE
Hola; instale el extensor tp link. tengo buena señal pero cuando quiero conectar dispositivos me aparece error de autentificacion (parece que se me cambio el nombre de usuario y contraseña). la instalación se hizo de las 2 meneras posible. el router también es un tp link TL-WR740N. que puedo hacer? la compu no es una notebook; es una de escritorio.Muchas Gracias!!! TP-LINK TL-WA850RE. ...
No accedo a internet con tp-link tl-wa850re
Tengo configurado el TP-LINK TL-WA850RE conectado a livebox de orange me indica que estoy conectado la señal en mi pc excelente pero no puedo acceder a internet qu tengo que cambiar? TP-LINK TL-WA850RE. ...
No puedo conectarme al TP-LINK modelo WA850RE
No consigo hacer que me funcione. Lo instalo con la configuración rápida que pone y la luz de RE que se debía quedar fija no lo hace, y no me aumenta la señal. El Wireless si que lo capta, porque esta la luz parpadeando todo el rato, pero la de RE no. TP-LINK TL-WA850RE. ...
Poblema con extendedor de wifi TP-LINK Extender wa850re
Hola, he comprado un extendedor de wifi Extender wa850re y no lo pude instalar. Lo conecte al toma corriente y luego segui los pasos del manual, todo estaba bien hasta que la red wifi que yo tenía antes se borro y aparecio una red wifi con clave que se llamaba \"Network\", y lo unico que me quedo con coneccion a internet es la computadora principal que esta conectada el router via ethernet (por cierto el router es un TP-LINK TL-W740N) Y ahora tampoco se como volver todo a la normalidad, no se como hacer para que vuelva a parecer la red...
Foros: Configurar, Tp-link
Subir

Mis temas:


Foros:


Foro ADSL

Foro Android

Foro Antivirus

Foro Comunidad

Foro Consolas

Foro Debate

Foro Facebook

Foro Hardware

Foro Hotmail

Foro iPad
Foro iPhone

Foro Juegos

Foro Linux

Foro Móviles

Foro Opiniones

Foro Tablet

Foro Whatsapp

Foro Windows

Foro Windows 7

Foro Windows 8

Sobre la web:

InicioNoticias
^ SubirAviso legal
Política PrivacidadEquipo CE
Configurarequipos13 Diciembre 2017