Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
Inicio Respuestas Devolo dLAN 500 WiFi

No aparece conexion wifi de mi devolo dLAN 500

exeltius
- 29/04/2018 13:23:53 - Pregunta nº.: 168.249

Después de un año con mi conexión a través de dLAN 500 funcionando perfectamente, hoy no funciona y no aparece en las redes detectadas los 2 adaptadores que tengo en casa. He vuelto ha hacer toda la instalación desde el inicio como indican las instrucciones del fabricante, pero no hay forma. ¿Alguien tiene una posible solución? gracias de antemano

Devolo dLAN 500 WiFi.

Temas relacionados:

Devolo dLan 500 wifi
Instalé los dispositivos i resulta que tengo en otra habitación dos portátiles, en uno con Windows 10 funciona, en el otro con windows vista, lo reconoce pero no conecta internet. Gràcias Devolo dLAN 500 WiFi. ...
Plc devolo dlan 550 wifi
Mi Devolo funcionaba perfectamente, pero lo desenchufé para cambiarlo de lugar y ahora el módulo principal cuando lo enchufo el LED se pone en rojo y si le doy a la pestsña de encriptado parpadea en blanco y al cabo de un tiempo vuelve a rojo; por otra parte en el módulo adaptador ó secundario no se enciende ninguna de las dos luces. Que sucede Windows no identificado (10.) 32b, Chrome 52.0. ...
Problemas con Devolo dLAN 500 WiFi
Hola, desde que tengo le Devolo me va perfectamente, pero desde ayer las luces que deberían estar verdes no dejan de parpadear, y no da señal. Por que de repente me ocurre esto? Devolo dLAN 500 WiFi. ...
Devolo dlan 500 wifi no funciona
El plc emisor parpadea y en el plc receptor la casa no se enciende Devolo dLAN pro 500 Wireless+. ...
Problemas devolo dlan 500 wifi, red no identificada
Hola Tengo un pc en una habitación de la casa al cual quiero que le llegue wifi desde el router que está a unos 5 metros, en el salón. Compré unos plc devolo dlan 500 wifi starter kit, sigo todas las instrucciones pero no tengo acceso a internet. El led de wifi del receptor esta verde y fijo pero el led dlan, aunque esta verde, parpadea lentamente. Abro centro de redes y recursos compartidos y veo que me sale devolo como conectado con señal excelente pero no tengo acceso a internet puesto que sale un triángulo amarillo y me pone también re...
Foros: Wifi, Conexión
Subir

Foros:


Foro ADSL

Foro Android

Foro Antivirus

Foro Comunidad

Foro Consolas

Foro Debate

Foro Facebook

Foro Hardware

Foro Hotmail

Foro iPad
Foro iPhone

Foro Juegos

Foro Linux

Foro Móviles

Foro Opiniones

Foro Tablet

Foro Whatsapp

Foro Windows

Foro Windows 7

Foro Windows 8
InicioBlog
^ SubirAviso legal
Política Privacidad
Configurarequipos14 Octubre 2019