Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
Inicio Respuestas ZTE Blade A610 Plus

Zte blade a610 plus

Luciam200
- 22/09/2017 00:54:47 - Pregunta nº.: 164.547

El movil se reinicia solo, y solo tiene un mes. A alguien más le pasa?

ZTE Blade A610 Plus.

#1 Godmol (44.449 Posts) - 22/09/2017 09:28:06
Hola, con carácter general, ante cualquier problema que pueda detectarse con un dispositivo de este tipo, lo primero que hay que tener en cuenta es si dicho dispositivo se encuentra en garantía, si es así, no se debe tocar ni realizar ninguna operativa extraña con él antes de ponerse en contacto con el vendedor o fabricante y hacer efectiva la garantía.

Salu2


Bajar - Subir

Temas relacionados:

Mi zte blade a610 no enciende
Se me cayo y golpeó ligeramente provocando que se apague. Intento encender y no funciona, lo conecté, solo aparece luz roja de carga, pero no enciende ZTE Blade A610 Plus. ...
Blade a610 plus no gira la pantalla
Mi ZTE Blade a610 plus no gira la pantalla sola para ver fotos o facebook. Tampoco se enciende la pantalla cuando está en negro y le doy dos toques. Cuando lo reinicio me funciona una par de veces hasta que deja de funcionar ZTE Blade A610 Plus. ...
Zte blade a610 plus se reincia solo
Tengo este teléfono desde hace un mes y se me reincia solo. Se puede reiniciar en un día dos veces o bien no reiniciarse en 2 días, vamos que es aleatorio. También me pasa tanto cuando está bloqueado y sin usarse (aparece de repente el logo de ZTE como si se estuviese encendiendo) como cuando lo estoy usando (que se pone la pantalla negra y vuelve a salir el logo de que se está encendiendo). Desde el servicio técnico me dicen que no detectan nada raro ZTE Blade A610 Plus. ...
Se apaga solo sin tocarlo zte blade a610
Se apaga solo sin tocarle a nada y tiene desactivado la obcion de apagado y encendido automático tengo dos mas y eso no me pasa porque es? ZTE Blade A610 Plus. ...
Mi zte blade v6 max (a610) se queda en logo telcel
Lo reinicie porque instale una aplicacion (Y ya desde ahi me da un error al instalarlas que dice que mi software no soporta dicha aplicacion y se soluciona al reiniciar) y no volvio a prender, lo deje 1 hora y seguia en el logo de telcel, leyendo en paginas vi que tal vez se solucionaba con un reinicio de fabrica y tampoco, ahora lo maximo que ha llegado es \'\'Iniciando android\'\' \'\'Iniciando aplicaciones\'\' y no termina de encender, ¿Que hago? (Ya lo lleve a el centro de atencion a clientes con anterioridad en el cual lo resetearon de ...
Foros: ZTE
Subir

Foros:


Foro ADSL

Foro Android

Foro Antivirus

Foro Comunidad

Foro Consolas

Foro Debate

Foro Facebook

Foro Hardware

Foro Hotmail

Foro iPad
Foro iPhone

Foro Juegos

Foro Linux

Foro Móviles

Foro Opiniones

Foro Tablet

Foro Whatsapp

Foro Windows

Foro Windows 7

Foro Windows 8
InicioBlog
^ SubirAviso legal
Política Privacidad
Configurarequipos20 Noviembre 2019