Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
Inicio Respuestas Leagoo Elite

Leagoo elite 1

runghi72
- 01/08/2017 18:01:04 - Pregunta nº.: 163.159

Se me bloque el tactil y para que vuelva a funcionar lo tengo que abrir y desconectar varias veces la bateria hasta que vuelve a funcionar el tactil.Lo he reiniciado de fabrica, he desinstalado aplicaciones y actualizaciones android y sigue igual.Alguien sabe que le ocurre?

Leagoo Elite.

Temas relacionados:

Se traba demasiado leagoo elite 1
Se traba el telefono, no deja presionar nada y se reinicia, lo hace casi 10 veces al día o mas quizás Leagoo Elite. ...
Enlace tpvplus elite 2010 con contaplus elite 2012
Windows XP (5.1) 32b, Microsoft Internet Explorer 8.0 Hola tengo instalado el tpvplus elite 2010 y quisiera saber si puedo enlazaro con el contaplus elite 2012 igual que lo tengo enlazado con la version del contaplus elite 2010, o si tengo que adquirir también el tpvplus elite 2012 para poder tenerlo enlazado. gracias ...
Pasar de contaplus elite 2008 a contaplus elite 2011
Windows XP (5.1) 32b, Chrome 22.0 Cuando intento pasar los datos mediante recuperacion de copias de seguridad me da el mensaje de que las versiones son distintas. ¿De que forma directa se puede hacer, si es posible? Muchas gracias ...
Malware en Leagoo T1 plus
Una fiable app de detección y borrado de malware concluye que tres de las aplicaciones que lleva de fábrica mi Leagoo T1 plus (concretamente las apps \"Leagoo Share\", \"Leagoo Beauty\" y \"Dual tag\") contienen malware (una de ellas, además, da cobijo a un troyano). Ante la imposibilidad de rootear el dispositivo (actualmente aún no es posible) para así poder eliminar manualmente las indicadas apps, he contactado con el soporte de Leagoo y me responden que no haga caso de la indicación de malware hecha por mi antivirus, que las apps son con...
Leagoo m5 se traba
Lo use un rato y cuando lo reinicio queda con el logo de la marca y no inicia, he probado reiniciar, sacar la batería, etc pero nada. Leagoo M5. ...
Subir

Foros:


Foro ADSL

Foro Android

Foro Antivirus

Foro Comunidad

Foro Consolas

Foro Debate

Foro Facebook

Foro Hardware

Foro Hotmail

Foro iPad
Foro iPhone

Foro Juegos

Foro Linux

Foro Móviles

Foro Opiniones

Foro Tablet

Foro Whatsapp

Foro Windows

Foro Windows 7

Foro Windows 8
InicioBlog
^ SubirAviso legal
Política Privacidad
Configurarequipos12 Noviembre 2019