Acceder
PortadaForo AyudaTutoriales
Inicio Respuestas Sony Alpha 58

Sony alfa 58 no enciende

Marbe3005
(1 posts) - 17/07/2017 01:58:18 - Pregunta nº.: 162.669

Hola, tengo una Sony alfa 58 y hace poco al prenderla esta emitía una luz roja parpadeante y no prendía, la lleve al servicio técnico de Sony la abrieron y no encontraron nada malo, y con ellos la cámara prendía, también revisaron la batería y esta buena me la devolvieron sin ninguna respuesta y ahora llego a mi casa y pasa el mismo problema, compre otra batería y la cámara no responde. Alguien sabe que podría ser ?

Sony Alpha 58.

0 Respuestas - 81 veces vista.

Sé el primero en responder a esta pregunta.
RESPONDER
USUARIO:

EMAIL:

Escribe lo que se ve en la imagen:

Temas relacionados:

Mi idol alfa 6032 no enciende
Hace 3 días mi celular comenzó a travarse, se apagaba solo y después la pantalla se congelaba.Hoy ya no enciende solo el led prende y apaga muy rapido cada que lo trato de prender. Diganme porfavor que podría tener ya que apenas tengo 2 meses con el. Gracias Alcatel One Touch Idol Alpha. ...
Mi tv Sony 50 no enciende
Mi sony tv 50 \". kf-50we6109167456 no enciede unicamente. lamp roja luego vuelve a stanby. que puede ser. es del 2004 Sony. ...
Sony vaio no enciende
Mi sony vaio modelo svf142c29u NO enciende ni carga la bateria. El cargador funciona bien, entrega los 19,5 volt de cf. Alguna ayuda que me puedan dar? Vaio. ...
Sony vaio tap 11 no enciende
La compré en México D.F. Tardé unos días en prenderla por primera vez por que salí de viaje. La primera vez que intenté prenderla, simplemente no enciende. Es decir, enciende la lucecita verde pero la pantalla se queda en negro (ni el más mínimo brillo). Sólo se oye el ventilador. He intentado lo que dice el manual sobre oprimir el botón de \"apagado de la batería\". Pero no he podido encenderla. Me parece que es un problema serio de hardware (v.g. la pantalla LCD está fundida). Me asombra y me defrauda que un equipo sony vaio haya salido al...
Sony vaio fit no enciende
Mi vaio Fit 14 se apago normal pero cuando quise encender no daba mas le conecte el cargador y nada, los leds tampoco encienden al conectar el cargador que puede ser, ya cambie memoria ram y nada Sony VAIO Fit 14E SVF1421Z2E. ...
Foros: Sony
Subir

Mis temas:


Foros:


Foro ADSL

Foro Android

Foro Antivirus

Foro Comunidad

Foro Consolas

Foro Debate

Foro Facebook

Foro Hardware

Foro Hotmail

Foro iPad
Foro iPhone

Foro Juegos

Foro Linux

Foro Móviles

Foro Opiniones

Foro Tablet

Foro Whatsapp

Foro Windows

Foro Windows 7

Foro Windows 8

Sobre la web:

InicioNoticias
^ SubirAviso legal
Política PrivacidadEquipo CE
Configurarequipos28 Julio 2017