Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
Inicio Respuestas Wiko

Problemas de sonido en llamada

Joseba8
- 04/12/2016 16:08:36 - Pregunta nº.: 154.967

El sonido cuando hablo por telefono con otra persona me va mal,la otra persona me escucha como si tuviera voz de robot y muy bajo. Me parece muy extraño porque el sonido en las demas ocasiones me funciona perfecto

Wiko.

Temas relacionados:

Sonido de llamada en zte
Hola, mi te balde v6 suena cuando recibe llamadas desde un fijo pero si la llamada es de un móvil, solo vibra. Gracias Móviles. ...
Sonido de llamada
El sonido de llamada entrante no funciona no se oye nada ni el seleccionador de tonos Hisense. ...
Problema de sonido en la llamada
Se oye muy bajo en la conversacion de telefono. El tono de la llamada si puedo regularlo pero el volumen de la conversación no Wiko. ...
Falta de sonido de llamada
Cuando intentas cambiar de tono de llamada llega un momento que deja de sonar, ni siquiera cuando te llaman, el sonido vuelve ha venir cuando quiere. [i9100 Android 4.0 Smartphone WCDMA TV w / 4,1 . ...
Configurar sonido de llamada
Quiero usar mi zte blade 2 plus, en mi autoestereo pioneer mvh-x375bt, si recibo la llamada y funcions el microfono, pero no hay sonido ZTE Blade L2. ...
Foros: Sonido, Llamada, Problemas
Subir

Foros:


Foro ADSL

Foro Android

Foro Antivirus

Foro Comunidad

Foro Consolas

Foro Debate

Foro Facebook

Foro Hardware

Foro Hotmail

Foro iPad
Foro iPhone

Foro Juegos

Foro Linux

Foro Móviles

Foro Opiniones

Foro Tablet

Foro Whatsapp

Foro Windows

Foro Windows 7

Foro Windows 8
InicioSecciones
^ SubirAviso legal
Política Privacidad
Configurarequipos08 Julio 2020