Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
Inicio Respuestas Wiko Rainbow

Wiko Rainbowse queda en simbolo de aeeanque

DAVILE35
- 25/06/2016 20:44:25 - Pregunta nº.: 149.103

Pues eso se queda arrancando y no pasa de ahi. le he echo unhard reset y sigue igual.

Wiko Rainbow.

#1 Godmol (44.434 Posts) - 26/06/2016 16:25:25
Hola, con carácter general, ante cualquier problema que pueda detectarse con un dispositivo de este tipo, lo primero que hay que tener en cuenta es si dicho dispositivo se encuentra en garantía, si es así, no se debe tocar ni realizar ninguna operativa extraña con él antes de ponerse en contacto con el vendedor o fabricante y hacer efectiva la garantía.

Si no está ya en garantía, habría que tratar de identificar si es un problema Software o hardware, si es un problema software en algunas ocasiones se pueden resolver realizando un hard reset del dispositivo, que no es otra cosa que hacer volver al dispositivo a la situación que tenía en el momento que se sacó de la caja para encenderlo, debes tener en cuenta que se pierden todos los datos relativos a configuraciones y aplicaciones descargadas del dispositivo de las que no se tenga copia de seguridad.

El hardreset, debe hacerse con combinación de teclas en el momento del arranque del teléfono, no sirve la opción de restaurar la configuración de fábrica del menú de ajustes

Si no funciona el hardreset o es problema Hardware tendrás que llevarlo al servicio técnico

Salu2


Bajar - Subir

Temas relacionados:

Se queda en amarillo el simbolo casa
Tengo el devolo 500 y cuando conecto el módulo base, al principio está en verde y al cabo de un rato empieza a parpadear el rojo. Después el otro módulo que tengo en el comedor a unos 20 metros y que la idea era para dar más señal a la TV SMART TV se me queda en amarillo el símbolo de la red eléctrica de la casa. A veces consigo verlo todo en verde pero sucede de vez en cuando sin tocar nada. Devolo dLAN 500 WiFi. ...
No termina de arrancar, se queda símbolo samsung
Enciende, carga perfectamente, pero al iniciarse no pasa del fondo negro con el símbolo de samsung. SM-P900 note pro 12.2 Samsung SM-P900. ...
Mi onda v701 se queda en el arranque con el simbolo del android
Windows XP (5.1) 32b, Microsoft Internet Explorer 8.0 como puedo arreiglar mi tablet onda v701 que lo tengo parado hace tiewmpo e hecho de todo pero no sale nada y sigue igual ...
Tablet brigmton se queda en el símbolo de batería y no arranca
Se ha quedado con el símbolo de batería y no arranca Tablet Brigmton. ...
Mi wiko enciende pero se queda congelado
Mi wiko rainbow enciende pero se queda con la palabra wiko y no hace mas nada Wiko Rainbow. ...
Foros: Símbolo, Wiko
Subir

Foros:


Foro ADSL

Foro Android

Foro Antivirus

Foro Comunidad

Foro Consolas

Foro Debate

Foro Facebook

Foro Hardware

Foro Hotmail

Foro iPad
Foro iPhone

Foro Juegos

Foro Linux

Foro Móviles

Foro Opiniones

Foro Tablet

Foro Whatsapp

Foro Windows

Foro Windows 7

Foro Windows 8
InicioBlog
^ SubirAviso legal
Política Privacidad
Configurarequipos19 Agosto 2019