Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Windows 7

Esta todo correcto pero no tengo audio

021466arand
2011-07-31 16:19 - Respuestas: 1 - Tema nº: 2811752


.

no puedo ver videos bajados me dice que baje flah player y lo bajo y no funciona les adradeseria mucho

Posibles soluciones:
Esta todo correcto pero no tengo audioEsta todo correcto pero no tengo audio
Mi pc está correcto pero no hay sonidoMi pc está correcto pero no hay sonido
Sin audio y todo parece correcto. ayudaSin audio y todo parece correcto. ayuda
Mi pc todo esta bien pero no se oyeMi pc todo esta bien pero no se oye
Todo funciona pero la pantalla esta negraTodo funciona pero la pantalla esta negra
Yayusho

Re: Esta todo correcto pero no tengo audio - 2011-07-31 19:30 - Respuesta 2

Descargate el programa VCL y si no me equivoco no tendras mas problemas , VCL es gratuito.
un saludo y contesta a ver como te fue.


En el Universo todo es relativo , y todo es relativo a lo relativo.
Página:1

Respuestas relacionadas:

Todo esta bien instalado pero sigue sin detectar sonTodo esta bien instalado pero sigue sin detectar sonForo
Pc sin audio...y todo esta bien instaladoPc sin audio...y todo esta bien instaladoForo
Tengo clave de red pero esta protegidoTengo clave de red pero esta protegidoForo
No tengo audio ... pese a estar todo bienNo tengo audio ... pese a estar todo bienForo
Tengo los drivers instalados pero no tengo audioTengo los drivers instalados pero no tengo audioForo
Tengo vista 32 bits pero 4 g en ram ¿algo esta mal?Tengo vista 32 bits pero 4 g en ram ¿algo esta mal?Foro
Tengo la orbicam pero el programa dice que no estaTengo la orbicam pero el programa dice que no estaForo
No encuentra dispositivo de audio... pero estáNo encuentra dispositivo de audio... pero estáForo
Tengo avira pero esta out of data eso es malo? (solucionado)Tengo avira pero esta out of data eso es malo? (solucionado)Foro
Tengo problemas con el internet explorer me funciona el messenger y todo pero no el internetTengo problemas con el internet explorer me funciona el messenger y todo pero no el internetForo
InicioSecciones
^ SubirAviso legal
Política Privacidad
Configurarequipos21 Enero 2021