Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Hardware

Todo esta bien instalado pero sigue sin detectar son

BEBETO01
2011-05-12 23:47 - Respuestas: 4 - Tema nº: 2789032


BIOSTAR, INTEL CELERON, PLACA DE SONIDO Tarjeta de sonido C-Media CMI9739A/9761 @ VIA AC'97 Enhanced Audio Controller

hola buen dia, tengo un problema que me esta desesperando... mi maquina trae una tarjeta de sonido ya integrada a la tarjeta madre... pero no suena... he instalado los controladores correctos con ayuda del programa everest. con ese programa vi el codigo de mi placa de sonido y descargue los controladores exactos... los he instalado y en el administrador de dispoditivos aparece todo instalado correctamente.... pero cuando abro el reproductor de multimedia y quiero escuchar una cancion me aparece el mensaje de error como cuando no tienes ningun controlador... reitero he descargado los controladores correctos pero mi maquina sigue sin detectar el dispositivo de audio.....!! AYUDAAAAAAAAAA!!!!!!!!!!!!

Posibles soluciones:
Todo esta bien instalado pero sigue sin detectar sonTodo esta bien instalado pero sigue sin detectar son
Pc sin audio...y todo esta bien instaladoPc sin audio...y todo esta bien instalado
Mi pc todo esta bien pero no se oyeMi pc todo esta bien pero no se oye
No tengo sonido y todo bien instaladoNo tengo sonido y todo bien instalado
Cable de red desconectado, y todo está bien aparenteCable de red desconectado, y todo está bien aparente
MRT2011

Re: Todo esta bien instalado pero sigue sin detectar son - 2011-05-13 01:51 - Respuesta 2

Por logica si los controladores son los correctos deberia haber sonido?
Fijate que sean compatibles con tu SO.
Si aun chekando la informacion y que son compatibles con la placa, cabe la posibilidad que la tarjeta de sonido este dañada??
verifica aquello y otros dispositivos de sonido o conecciones.
Saludos :D



Ðjin®2011◄
BEBETO01

Re: Todo esta bien instalado pero sigue sin detectar son - 2011-05-13 16:15 - Respuesta 3

Bueno, yo tambien pienso lo mismo... lo que se me hace raro es que no creo que tenga tan mala suerte de que una tarjeta que viene ya integrada se arruine tan rapido...lo que mas detesto es que la solucion podria estar en un formateo y despues instalar los controladores correctos, pero la compu es del trabajo y pues no lo puedo hacer!!! y ya me desespere estar sin sonido!!!!!
MRT2011

Re: Todo esta bien instalado pero sigue sin detectar son - 2011-05-14 00:19 - Respuesta 4

Cabe la posibilidad que la tarjeta venga dañada de fabrica.
Bueno espero que encuentres solucion.
Saludos :D


Ðjin®2011◄
enrique1970

Re: Todo esta bien instalado pero sigue sin detectar son - 2011-05-14 00:31 - Respuesta 5

Entra en propiedades de sonido y audio y fijate que no halla nada silenciado, también dinos si te falta sonido solo en el reproductor multimedia. Tienes sonido en videos de internet? cuando inicia windows hace el sonido de bienvenida?

Salu2


Recuerda notificar si solucionaste tu problema y si tienes conocimientos en algún area puedes ayudar a otros cómo tu has sido ayudado!



No se permiten consultas por mensajes privados

Página:1

Respuestas relacionadas:

Quisiera saber si está todo bien en mi conexionQuisiera saber si está todo bien en mi conexionForo
El controlador vga esta instalado pero no lo utilizaEl controlador vga esta instalado pero no lo utilizaForo
El programa esta instalado pero no lo puedo abrirEl programa esta instalado pero no lo puedo abrirForo
Todo funciona pero la pantalla esta negraTodo funciona pero la pantalla esta negraForo
Esta todo correcto pero no tengo audioEsta todo correcto pero no tengo audioForo
Driver del sonido instalado bien pero sin sonidoDriver del sonido instalado bien pero sin sonidoForo
He instalado los drivers de audio y sigue sin sonidoHe instalado los drivers de audio y sigue sin sonidoForo
Detectar software instalado en un computadorDetectar software instalado en un computadorForo
Ya hice todo y se sigue apagando sola la pc!Ya hice todo y se sigue apagando sola la pc!Foro
Despues de los tres consejos cevelayos todo sigue igualDespues de los tres consejos cevelayos todo sigue igualForo
InicioSecciones
^ SubirAviso legal
Política Privacidad
Configurarequipos14 Abril 2021