Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Windows 7

Llevo dias y no encuentro lo que pasa

capi81
2011-07-05 11:56 - Respuestas: 7 - Tema nº: 2804086


el programa que tengo es el windows 7 profesional y tengo el mozilla firefox

hola cuando habro una nueva pestaña no me sale el google,le e dado a lo de la casita y tambien cuando se habre una pestaña nueva e puesto abrir la primera pagina principal y aceptar y cuando voy a abrir una nueva pestaña,no sale el google.ayuda x favor

Posibles soluciones:
Llevo dias y no encuentro lo que pasaLlevo dias y no encuentro lo que pasa
Problema skype?? llevo 2 diasProblema skype?? llevo 2 dias
Llevo 42 dias sin poder actualizar pc toolsLlevo 42 dias sin poder actualizar pc tools
Llevo 2 dias sin poder cargar la pagina del tuentiLlevo 2 dias sin poder cargar la pagina del tuenti
Llevo días sin poder entar a facebook ni hotmail...!Llevo días sin poder entar a facebook ni hotmail...!
Pablomixto

Re: Llevo dias y no encuentro lo que pasa - 2011-07-05 12:12 - Respuesta 2

Hola capi81 , ¿Has probado a actualizar tu navegador? , que yo sepa firefox ya tiene la versión 5.

Si lo tienes actualizado , yo creo que con escribir google.es , debería entrar.....
capi81

Re: Llevo dias y no encuentro lo que pasa - 2011-07-05 16:30 - Respuesta 3

no,pr sq nose como se hace sq soy nueva
enrique1970

Re: Llevo dias y no encuentro lo que pasa - 2011-07-05 16:51 - Respuesta 4

Hola!

Vas a herramientas> opciones>> pestaña general. en página de inicio colocas www.google.com , aceptas y ya debe salir

Cuéntanos.saludos!


Recuerda notificar si solucionaste tu problema y si tienes conocimientos en algún area puedes ayudar a otros cómo tu has sido ayudado!



No se permiten consultas por mensajes privados

capi81

Re: Llevo dias y no encuentro lo que pasa - 2011-07-07 22:00 - Respuesta 5

hola,lo he probado e ido a herramientas opciones de internet,y en general donde esta la casa si que esta el google pr quando habro la nueva pestaña vuelve a salir lo de la lupa que creo q es searchqu o algo asi,el problema sq cuando habro x internet la primera pagina si que es el google,pr nada mas quando habro la pestaña nueva no me sale google lo e borrado y lo e vuelto a habrir y no sale el google.en lo dela pestaña tengo puesto laprimera pagina principal no lo entiendo!!!!!
Página:1 Siguiente

Respuestas relacionadas:

Llevo 4 dias sin poder cargar la pagina de tuentiLlevo 4 dias sin poder cargar la pagina de tuentiForo
Ami me pasa igual hace 2 dias !!!Ami me pasa igual hace 2 dias !!!Foro
¿me lo llevo?¿me lo llevo?Foro
Ayuda!!llevo un año sin sonidoooAyuda!!llevo un año sin sonidoooForo
Llevo con el programa un mes y medioLlevo con el programa un mes y medioForo
Cuando llevo 5 min. jugando se me apaga el pcCuando llevo 5 min. jugando se me apaga el pcForo
Llevo meses con un problema de arranqueLlevo meses con un problema de arranqueForo
( ayudadme esk no puedo mas llevo un mes intentando)( ayudadme esk no puedo mas llevo un mes intentando)Foro
Socorro ayuda llevo mas de 3 mese asiSocorro ayuda llevo mas de 3 mese asiForo
Cuando llevo un rato el ordenador se apagaCuando llevo un rato el ordenador se apagaForo
InicioSecciones
^ SubirAviso legal
Política Privacidad
Configurarequipos20 Enero 2021