Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Windows XP

Problema Skype?? Llevo 2 Dias

eLKeViiN
2010-08-05 12:41 - Respuestas: 0 - Tema nº: 2705132


Windows XP SP3

Hola, miren ayer me instale Skype, pero hoy, miercoles 4 de agosto del 2010, me he intentado conectar con mi cuenta, cuando me sale este error:

[IMG]http://i845.photobucket.com/albums/ab19/eLKeViNlAo/Error1.jpg[/IMG]

Entonces le pico a mas ayuda y me pones este otro dialogo:

[IMG]http://i845.photobucket.com/albums/ab19/eLKeViNlAo/Error2.jpg[/IMG]

Espero que me puedan ayudar, ya que no entiendo porque ayer me funcionaba y hoy ya no... Lo he probado todo, reiniciar el ordenador, activar i desactivar los firewall, reiniciar el router... Estoy desesperado!!

Página:1

Respuestas relacionadas:

Llevo 4 dias sin poder cargar la pagina de tuentiLlevo 4 dias sin poder cargar la pagina de tuentiForo
Llevo meses con un problema de arranqueLlevo meses con un problema de arranqueForo
Problema con pc de dos diasProblema con pc de dos diasForo
Problema con la activacion de los 30 diasProblema con la activacion de los 30 diasForo
Versiones anteriores de skype con skype meVersiones anteriores de skype con skype meForo
Problema desde hace diasProblema desde hace diasForo
Problema con actualizaciones todos los dias las mismProblema con actualizaciones todos los dias las mismForo
¿me lo llevo?¿me lo llevo?Foro
Ayuda!!llevo un año sin sonidoooAyuda!!llevo un año sin sonidoooForo
Llevo con el programa un mes y medioLlevo con el programa un mes y medioForo
InicioSecciones
^ SubirAviso legal
Política Privacidad
Configurarequipos18 Enero 2021